<!DOCTYPE html>
<html lang="en">
<head>
	
		<meta charset="UTF-8"/>
		<link rel="profile" href="http://gmpg.org/xfn/11"/>
					<link rel="pingback" href="https://www.hollywire.com/xmlrpc.php">
		
				<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=yes">
		<title>Hello world! &#8211; Hollywire</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hollywire &raquo; Feed" href="https://www.hollywire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hollywire &raquo; Comments Feed" href="https://www.hollywire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hollywire &raquo; Hello world! Comments Feed" href="https://www.hollywire.com/uncategorized/hello-world/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hollywire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hollywire.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.hollywire.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.hollywire.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='buzzy-membership-style-css'  href='https://www.hollywire.com/wp-content/plugins/buzzy-membership/assets/css/membership.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buzzy-membership-responsive-style-css'  href='https://www.hollywire.com/wp-content/plugins/buzzy-membership/assets/css/membership-responsive.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buzzy-mikado-modules-css'  href='https://www.hollywire.com/wp-content/themes/buzzy/assets/css/modules.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buzzy-news-style-css'  href='https://www.hollywire.com/wp-content/plugins/buzzy-news/assets/css/news.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buzzy-mikado-modules-responsive-css'  href='https://www.hollywire.com/wp-content/themes/buzzy/assets/css/modules-responsive.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buzzy-news-responsive-style-css'  href='https://www.hollywire.com/wp-content/plugins/buzzy-news/assets/css/news-responsive.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hollywire.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.hollywire.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='buzzy-mikado-default-style-css'  href='https://www.hollywire.com/wp-content/themes/buzzy/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mkdf-dripicons-css'  href='https://www.hollywire.com/wp-content/themes/buzzy/framework/lib/icons-pack/dripicons/dripicons.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mkdf-font_elegant-css'  href='https://www.hollywire.com/wp-content/themes/buzzy/framework/lib/icons-pack/elegant-icons/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mkdf-font_awesome-css'  href='https://www.hollywire.com/wp-content/themes/buzzy/framework/lib/icons-pack/font-awesome/css/fontawesome-all.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mkdf-ion_icons-css'  href='https://www.hollywire.com/wp-content/themes/buzzy/framework/lib/icons-pack/ion-icons/css/ionicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mkdf-linea_icons-css'  href='https://www.hollywire.com/wp-content/themes/buzzy/framework/lib/icons-pack/linea-icons/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mkdf-linear_icons-css'  href='https://www.hollywire.com/wp-content/themes/buzzy/framework/lib/icons-pack/linear-icons/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mkdf-simple_line_icons-css'  href='https://www.hollywire.com/wp-content/themes/buzzy/framework/lib/icons-pack/simple-line-icons/simple-line-icons.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.hollywire.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.hollywire.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buzzy-mikado-woo-css'  href='https://www.hollywire.com/wp-content/themes/buzzy/assets/css/woocommerce.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buzzy-mikado-woo-responsive-css'  href='https://www.hollywire.com/wp-content/themes/buzzy/assets/css/woocommerce-responsive.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buzzy-mikado-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Catamaran%3A300%2C400%2C800%7CLibre+Franklin%3A300%2C400%2C800&#038;subset=latin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://apis.google.com/js/platform.js' id='buzzy-membership-google-plus-api-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.hollywire.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.2.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.4.1' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hollywire.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hollywire.com/wp-json/wp/v2/posts/1" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hollywire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hollywire.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<meta name="generator" content="WooCommerce 5.2.0" />
<link rel="canonical" href="https://www.hollywire.com/uncategorized/hello-world/" />
<link rel='shortlink' href='https://www.hollywire.com/?p=1' />
<link rel="alternate" type="application/json+oembed" href="https://www.hollywire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hollywire.com%2Funcategorized%2Fhello-world%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hollywire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hollywire.com%2Funcategorized%2Fhello-world%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-1 single-format-standard theme-buzzy buzzy-core-1.0.2 mkdf-social-login-1.0.2 mkdf-news-1.0.2 woocommerce-no-js buzzy-ver-1.3 mkdf-grid-1300 mkdf-wide-dropdown-menu-content-in-grid mkdf-archive-page mkdf-light-header mkdf-sticky-header-on-scroll-down-up mkdf-dropdown-animate-height mkdf-header-standard-extended mkdf-menu-area-shadow-disable mkdf-menu-area-in-grid-shadow-disable mkdf-menu-area-border-disable mkdf-menu-area-in-grid-border-disable mkdf-logo-area-border-disable mkdf-logo-area-in-grid-border-disable mkdf-side-menu-slide-from-right mkdf-woocommerce-columns-3 mkdf-woo-normal-space mkdf-woo-pl-info-below-image mkdf-woo-single-thumb-below-image mkdf-woo-single-has-pretty-photo mkdf-default-mobile-header mkdf-sticky-up-mobile-header mkdf-header-top-enabled mkdf-on-side-search wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default elementor-kit-3231" itemscope itemtype="http://schema.org/WebPage">
	<section class="mkdf-side-menu">
	<a class="mkdf-close-side-menu mkdf-close-side-menu-predefined" href="#">
		<span aria-hidden="true" class="mkdf-icon-font-elegant icon_close "></span>	</a>
	<div id="text-8" class="widget mkdf-sidearea widget_text">			<div class="textwidget"><div style="margin-bottom: 0px;"><a href="https://buzzy.mikado-themes.com/"><img loading="lazy" class="size-full wp-image-1482 aligncenter" src="https://buzzy.mikado-themes.com/wp-content/uploads/2019/04/logo-footer-3.png" alt="f" width="221" height="71" /></a></div>
</div>
		</div><div class="widget mkdf-custom-font-widget"><p class="mkdf-custom-font-holder  mkdf-cf-3077  " style="font-size: 17px;line-height: 26px;font-weight: 500;text-transform: initial;text-align: center;color: #ffffff" data-item-class="mkdf-cf-3077">
	Get in on this viral marvel and start spreading that buzz! Buzzy was made for all up and coming modern publishers &amp; magazines!</p></div><div class="widget mkdf-separator-widget"><div class="mkdf-separator-holder clearfix  mkdf-separator-center mkdf-separator-normal">
	<div class="mkdf-separator" style="border-style: solid;margin-top: 12%"></div>
</div>
</div><div class="widget mkdf-blog-list-widget" ><div class="mkdf-blog-list-holder mkdf-grid-list mkdf-disable-bottom-space mkdf-bl-left_image mkdf-one-columns mkdf-normal-space mkdf-bl-pag-no-pagination"  data-type=left_image data-number-of-posts=2 data-number-of-columns=one data-space-between-items=normal data-orderby=date data-order=ASC data-image-size=thumbnail data-title-tag=h6 data-excerpt-length=40 data-post-info-section=yes data-post-info-image=yes data-post-info-author=yes data-post-info-date=yes data-post-info-category=yes data-post-info-comments=no data-post-info-like=no data-post-info-share=no data-pagination-type=no-pagination data-max-num-pages=99 data-next-page=2>
	<div class="mkdf-bl-wrapper mkdf-outer-space">
		<ul class="mkdf-blog-list">
			<li class="mkdf-bl-item mkdf-item-space clearfix">
	<div class="mkdf-bli-inner">
		
	<div class="mkdf-post-image">
					<a itemprop="url" href="https://www.hollywire.com/entertainment/greatest-art-comes-when-in-doubt/" title="Greatest art comes when in doubt">
					<img width="150" height="150" src="https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="m" loading="lazy" srcset="https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-4-150x150.jpg 150w, https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-4-300x300.jpg 300w, https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-4-100x100.jpg 100w, https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-4-650x650.jpg 650w" sizes="(max-width: 150px) 100vw, 150px" />					</a>
					</div>
		<div class="mkdf-bli-content">
            <div class="mkdf-category-holder">
			    <div class="mkdf-post-info-category" style=" background-color: #f42548"><a href="https://www.hollywire.com/category/entertainment/">Entertainment</a></div>            </div>
			
<h6 itemprop="name" class="entry-title mkdf-post-title" >
            <a itemprop="url" href="https://www.hollywire.com/entertainment/greatest-art-comes-when-in-doubt/" title="Greatest art comes when in doubt">
            Greatest art comes when in doubt            </a>
    </h6>		</div>
	</div>
</li><li class="mkdf-bl-item mkdf-item-space clearfix">
	<div class="mkdf-bli-inner">
		
	<div class="mkdf-post-image">
					<a itemprop="url" href="https://www.hollywire.com/design/gallery-is-truly-a-place-of-peace/" title="Gallery is truly a place of peace">
					<img width="150" height="150" src="https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="r" loading="lazy" srcset="https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-3-150x150.jpg 150w, https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-3-300x300.jpg 300w, https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-3-100x100.jpg 100w, https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-3-650x650.jpg 650w" sizes="(max-width: 150px) 100vw, 150px" />					</a>
					</div>
		<div class="mkdf-bli-content">
            <div class="mkdf-category-holder">
			    <div class="mkdf-post-info-category" style=" background-color: #f42548"><a href="https://www.hollywire.com/category/design/">Design</a></div>            </div>
			
<h6 itemprop="name" class="entry-title mkdf-post-title" >
            <a itemprop="url" href="https://www.hollywire.com/design/gallery-is-truly-a-place-of-peace/" title="Gallery is truly a place of peace">
            Gallery is truly a place of peace            </a>
    </h6>		</div>
	</div>
</li>		</ul>
	</div>
	</div></div>			<div class="mkdf-side-area-bottom">
            		<a class="mkdf-social-icon-widget-holder mkdf-icon-has-hover" data-hover-color="#ffffff"  href="https://www.facebook.com/Mikado-Themes-884182241781117" target="_blank">
							<span class="mkdf-social-icon-text" data-bg-hover-color="#3b5999">Fb.</span>
                <span class="mkdf-social-icon-bg-1"></span>
                <span class="mkdf-social-icon-bg-2"></span>
					</a>
				<a class="mkdf-social-icon-widget-holder mkdf-icon-has-hover" data-hover-color="#ffffff"  href="https://www.instagram.com/mikadothemes/" target="_blank">
							<span class="mkdf-social-icon-text" data-bg-hover-color="#c32aa3">In.</span>
                <span class="mkdf-social-icon-bg-1"></span>
                <span class="mkdf-social-icon-bg-2"></span>
					</a>
				<a class="mkdf-social-icon-widget-holder mkdf-icon-has-hover" data-hover-color="#ffffff"  href="https://twitter.com/MikadoThemes?lang=en" target="_blank">
							<span class="mkdf-social-icon-text" data-bg-hover-color="#55acee">Tw.</span>
                <span class="mkdf-social-icon-bg-1"></span>
                <span class="mkdf-social-icon-bg-2"></span>
					</a>
				<a class="mkdf-social-icon-widget-holder mkdf-icon-has-hover" data-hover-color="#ffffff"  href="https://www.behance.net/" target="_blank">
							<span class="mkdf-social-icon-text" data-bg-hover-color="#1769ff">Be.</span>
                <span class="mkdf-social-icon-bg-1"></span>
                <span class="mkdf-social-icon-bg-2"></span>
					</a>
		        </div>
	</section>
    <div class="mkdf-wrapper">
        <div class="mkdf-wrapper-inner">
            	
		
	<div class="mkdf-top-bar">
				
						
			<div class="mkdf-vertical-align-containers">
				<div class="mkdf-position-left"><!--
				 --><div class="mkdf-position-left-inner">
													<div id="text-4" class="widget widget_text mkdf-top-bar-widget">			<div class="textwidget"><p><a href="https://buzzy.mikado-themes.com/landing/" target="_blank" rel="noopener">Landing </a>           <a href="https://buzzy.mikado-themes.com/staff-team/">Editorial Staff</a>            <a href="https://buzzy.mikado-themes.com/contact-page/">Contact Us</a></p>
</div>
		</div>											</div>
				</div>
				<div class="mkdf-position-right"><!--
				 --><div class="mkdf-position-right-inner">
													<div class="widget mkdf-news-weather-widget mkdf-news-weather-simple mkdf-news-weather-days-1"><div class="mkdf-weather-city"></div><div class="mkdf-news-weather-single">
			<div class="mkdf-weather-date">
			17 Apr, Saturday		</div>
		<div class="mkdf-weather-temperature">
		0<sup>°</sup>
		C	</div>
	</div></div><div id="custom_html-2" class="widget_text widget widget_custom_html mkdf-top-bar-widget"><div class="textwidget custom-html-widget"><div class="widget_icl_lang_sel_widget"> 
  <div id="lang_sel"> 
     <ul>
        <li>
          <a href="#" class="lang_sel_sel icl-en">
            &nbsp;English
          </a> 
          <ul> 
            <li class="icl-fr">
              <a href="#">
                &nbsp;Français
              </a> 
            </li> 
            <li class="icl-de"> 
              <a href="#">
                &nbsp;Deutsch
              </a> 
            </li> 
            <li class="icl-es"> 
              <a href="#">
                &nbsp;Italian
              </a> 
            </li> 
          </ul> 
        </li> 
     </ul>
  </div>
</div></div></div>											</div>
				</div>
			</div>
				
				
			</div>
	
	
<header class="mkdf-page-header">
		
    <div class="mkdf-logo-area">
	    	    
        			
            <div class="mkdf-vertical-align-containers">
                <div class="mkdf-position-left"><!--
                 --><div class="mkdf-position-left-inner">
                        
	
	<div class="mkdf-logo-wrapper">
		<a itemprop="url" href="https://www.hollywire.com/" style="height: 79px;">
			<img itemprop="image" class="mkdf-normal-logo" src="http://www.hollywire.com/wp-content/uploads/2019/04/logo-final-1.png" width="440" height="159"  alt="logo"/>
			<img itemprop="image" class="mkdf-dark-logo" src="http://www.hollywire.com/wp-content/uploads/2019/04/logo-final-2.png" width="440" height="159"  alt="dark logo"/>			<img itemprop="image" class="mkdf-light-logo" src="http://www.hollywire.com/wp-content/uploads/2019/04/logo-final-1.png" width="440" height="159"  alt="light logo"/>		</a>
	</div>

<!--
                     -->
			                        <div class="widget mkdf-image-with-text-widget" >
            <div class="mkdf-iwt-inner">
                                    <a href="https://buzzy.mikado-themes.com/latest-posts/" target="_self" class="mkdf-iwt-link">
                                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" height="35px" width="35px"
	 viewBox="0 0 34 34" style="enable-background:new 0 0 34 34;" xml:space="preserve">
<style type="text/css">
	.st090{fill:#999999;}
	.st153{fill:#828282;}
	.st254{fill:#FFFFFF;}
</style>
<circle class="st090" cx="17.1" cy="17" r="16"/>
<path class="st153" d="M18.2,31.7c0.1,0.1,0.2,0.2,0.3,0.3l0.5,0.5c0.1,0.1,0.1,0.1,0.2,0.1c0.1,0.1,0.3,0.2,0.3,0.2
	c11.7-2.2,13.3-12.9,13.3-12.9L32,19.2l-7.8-8c-1.7-2.1-4.3-3.4-7.2-3.4c-5.2,0-9.4,4.2-9.4,9.4c0,2.7,1.1,5.1,2.9,6.8L18.2,31.7z"
	/>
<g>
	<path class="st254" d="M16.9,9.2c4.3,0,7.9,3.5,7.9,7.8c0,4.3-3.5,7.9-7.9,7.9C12.6,24.9,9,21.4,9,17C9,12.7,12.6,9.2,16.9,9.2
		L16.9,9.2z M16.9,7.7c-5.2,0-9.4,4.2-9.4,9.4c0,5.2,4.2,9.4,9.4,9.4c5.2,0,9.4-4.2,9.4-9.4C26.2,11.9,22,7.7,16.9,7.7L16.9,7.7z"/>
</g>
<polygon class="st254" points="16.4,16.7 16.4,10.4 17.9,10.4 17.9,18.2 11.8,18.2 11.8,16.7 "/>
</svg>                                    <span class="mkdf-iwt-label">Latest</span>
                                                    </a>
                            </div>
		</div>
            <div class="widget mkdf-image-with-text-widget" >
            <div class="mkdf-iwt-inner">
                                    <a href="https://buzzy.mikado-themes.com/hot/" target="_self" class="mkdf-iwt-link">
                                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" height="35px" width="35px"
	 viewBox="0 0 34 34" style="enable-background:new 0 0 34 34;" xml:space="preserve">
<style type="text/css">
	.st011{fill:#999999;}
	.st122{fill:#828282;}
	.st233{fill:#FFFFFF;}
	.st344{fill:none;}
</style>
<circle class="st011" cx="17" cy="17" r="16"/>
<path class="st122" d="M20.2,32.7l-6.9-6.9c-1.7-1.7-3.3-3.9-3.3-6.3c0-5.4,6.1-8.4,6.1-11.9c0-1-0.5-1.9-0.5-1.9s1,0.5,2,1.5
	l14.6,14.6l0,0C32.2,21.7,29.8,30.7,20.2,32.7"/>
<path class="st233" d="M21.6,13.5c0.1,2.5-1.7,3.2-1.7,3.2s0.3-1.8,0.3-3.2c0-5.6-4.6-7.8-4.6-7.8s0.5,0.9,0.5,1.9
	C16.1,11,10,14,10,19.4c0,3.6,3.5,6.7,5.6,8.3c-1.1-1-2.4-2.7-2.4-4.5c0-1.4,0.6-2.6,1.3-3.6c0,1.5,0.9,1.9,0.9,1.9s-0.1-1.1-0.1-2
	c0-3.4,2.5-4.8,2.5-4.8s-0.2,0.5-0.2,1.1c0,2.1,3.3,3.9,3.3,7.2c0,1.8-1.3,3.4-2.4,4.5c2.1-1.6,5.6-4.7,5.6-8.3
	C24,17.1,22.9,15.2,21.6,13.5z"/>
<circle class="st344" cx="17" cy="17" r="16"/>
</svg>                                    <span class="mkdf-iwt-label">Hot</span>
                                                    </a>
                            </div>
		</div>
            <div class="widget mkdf-image-with-text-widget" >
            <div class="mkdf-iwt-inner">
                                    <a href="https://buzzy.mikado-themes.com/trending/" target="_self" class="mkdf-iwt-link">
                                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" height="35px" width="35px"
	 viewBox="0 0 34 34" style="enable-background:new 0 0 34 34;" xml:space="preserve">
<style type="text/css">
	.st046{fill:#999999;}
	.st15{fill:#828282;}
	.st26{fill:#FFFFFF;}
</style>
<circle class="st046" cx="17" cy="17" r="16"/>
<path class="st15" d="M32.9,18.6c-0.8,7.6-6.7,13.5-14.3,14.3c0,0,0,0,0,0L11,25.4l0,0l0.1-0.5c0-0.1,0-0.2-0.1-0.2l-3.2-3.2l0,0
	l0.5-2.7c0-0.1,0.1-0.2,0.3-0.2h2.3c0.1,0,0.1,0,0.2,0.1l0.2,0.2c0.1,0.1,0.2,0.1,0.3,0l0.2-0.2h0L9,15.7C9,15.6,9,15.5,9,15.5
	l0-0.2c0,0,0-0.1,0.1-0.1l1.6-1.6c0.1-0.1,0.3-0.1,0.4,0l2.7,2.7c0.1,0.1,0.3,0.1,0.4,0l2.7-2.7c0.1-0.1,0.1-0.3,0-0.4l-1.9-1.9
	c-0.1-0.1-0.1-0.3,0-0.4l2-2c0.1-0.1,0.3-0.1,0.4,0l2,2c0.1,0.1,0.4,0.1,0.4-0.1l0,0c0,0,0-0.1,0.1-0.1l1.8-1.8c0,0,0.1-0.1,0.2-0.1
	H23l0,0L32.9,18.6C32.9,18.6,32.9,18.6,32.9,18.6z"/>
<path class="st26" d="M25.6,15.4l0.5-2.5c0-0.1-0.1-0.3-0.2-0.3h-3.3c-0.2,0-0.3-0.1-0.2-0.3L23,8.8l0,0h-2.7c-0.1,0-0.2,0.1-0.2,0.2
	l-0.3,1.8l-0.3,1.8c0,0.1-0.1,0.2-0.2,0.2h-2.4c-0.2,0-0.3-0.1-0.2-0.3L17.1,9c0-0.1-0.1-0.3-0.2-0.3h-2.4c-0.1,0-0.2,0.1-0.2,0.2
	l-0.7,3.5c0,0.1-0.1,0.2-0.2,0.2H9.7c-0.1,0-0.2,0.1-0.2,0.2L9,15.2l-0.1,0.4v0h3.6c0.2,0,0.3,0.1,0.2,0.3L12.4,18l-0.1,0.3
	c0,0.1-0.1,0.2-0.2,0.2H8.6c-0.1,0-0.2,0.1-0.2,0.2l-0.5,2.7v0h3.6c0.2,0,0.3,0.1,0.2,0.3l-0.6,3l-0.1,0.6l0,0h2.7
	c0.1,0,0.2-0.1,0.2-0.2l0.7-3.5c0-0.1,0.1-0.2,0.2-0.2h2.4c0.2,0,0.3,0.1,0.2,0.3l-0.6,3.3c0,0.1,0.1,0.3,0.2,0.3h2.4
	c0.1,0,0.2-0.1,0.2-0.2l0.7-3.5c0-0.1,0.1-0.2,0.2-0.2h3.5c0.1,0,0.2-0.1,0.2-0.2l0.5-2.5c0-0.1-0.1-0.3-0.2-0.3h-3.3
	c-0.2,0-0.3-0.1-0.2-0.3l0.5-2.5c0-0.1,0.1-0.2,0.2-0.2h3.5C25.5,15.6,25.6,15.5,25.6,15.4z M17.9,18.5h-2.4c-0.2,0-0.3-0.1-0.2-0.3
	l0.5-2.5c0-0.1,0.1-0.2,0.2-0.2h2.4c0.2,0,0.3,0.1,0.2,0.3l-0.5,2.5C18.2,18.4,18.1,18.5,17.9,18.5z"/>
</svg>                                    <span class="mkdf-iwt-label">Trending</span>
                                                    </a>
                            </div>
		</div>
            <div class="widget mkdf-image-with-text-widget" >
            <div class="mkdf-iwt-inner">
                                    <a href="https://buzzy.mikado-themes.com/nsfw/" target="_self" class="mkdf-iwt-link">
                                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="35px" height="35px" 
	 viewBox="0 0 34 34" style="enable-background:new 0 0 34 34;" xml:space="preserve">
<style type="text/css">
	.st098{fill:#999999;}
	.st195{fill:#828282;}
	.st293{fill:#FFFFFF;}
</style>
<circle class="st098" cx="17" cy="17" r="16"/>
<path class="st195" d="M32.9,18.8C31.5,31.5,18.5,33,18.8,32.9c-0.9-0.8-1.7-1.7-2.5-2.5l1.2,1.2c-0.9-0.9-1.7-1.7-2.6-2.6
	c-0.9-0.9-1.7-1.7-2.6-2.6c-1.4-1.4-2.9-2.7-3.9-4.4c-2.1-3.6-1.6-8.3,1.1-11.5c2.7-3.1,7.1-4.3,10.9-2.9c1.6,0.6,2.9,1.6,4.2,2.8
	c0.5,0.5,0.9,0.9,1.4,1.4c0.9,0.9,1.8,1.8,2.6,2.6L32.9,18.8z"/>
<path class="st195" d="M20,29.7"/>
<path class="st293" d="M17,7C11.5,7,7,11.5,7,17s4.5,10,10,10s10-4.5,10-10S22.5,7,17,7z M9.5,17c0-4.2,3.4-7.5,7.5-7.5
	c1.6,0,3.1,0.5,4.4,1.4L10.9,21.4C10,20.1,9.5,18.6,9.5,17z M17,24.5c-1.6,0-3.1-0.5-4.4-1.4l10.5-10.5c0.9,1.2,1.4,2.8,1.4,4.4
	C24.5,21.2,21.2,24.5,17,24.5z"/>
</svg>                                    <span class="mkdf-iwt-label">Nsfw</span>
                                                    </a>
                            </div>
		</div>
                        </div>
                </div>
                <div class="mkdf-position-right"><!--
                 --><div class="mkdf-position-right-inner">
						<div id="custom_html-3" class="widget_text widget widget_custom_html mkdf-header-widget-area-one"><div class="textwidget custom-html-widget"><a href="https://themeforest.net/user/mikado-themes/portfolio" target="_blank" rel="noopener"><img src="https://buzzy.mikado-themes.com/wp-content/uploads/2019/03/banner-heder.png" alt="banner-image" /></a></div></div>                    </div>
                </div>
            </div>
	            
            </div>
	
    	        
    <div class="mkdf-menu-area">
	    	    
        	            
            <div class="mkdf-vertical-align-containers">
                <div class="mkdf-position-left"><!--
                 --><div class="mkdf-position-left-inner">
                        	
	<nav class="mkdf-main-menu mkdf-drop-down mkdf-default-nav">
		<ul id="menu-main-meni" class="clearfix"><li id="nav-menu-item-3068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">Homepages</span><i class="mkdf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-3133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.hollywire.com/" class=""><span class="item_outer"><span class="item_text">Main Home</span></span></a></li>
	<li id="nav-menu-item-3134" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/masonry-home/" class=""><span class="item_outer"><span class="item_text">Masonry Home</span></span></a></li>
	<li id="nav-menu-item-3136" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/grid-home/" class=""><span class="item_outer"><span class="item_text">Grid Home</span></span></a></li>
	<li id="nav-menu-item-3135" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/post-slider-home/" class=""><span class="item_outer"><span class="item_text">Post Slider Home</span></span></a></li>
	<li id="nav-menu-item-3127" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/boxed-home/" class=""><span class="item_outer"><span class="item_text">Boxed Home</span></span></a></li>
	<li id="nav-menu-item-3137" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/carousel-home/" class=""><span class="item_outer"><span class="item_text">Carousel Home</span></span></a></li>
	<li id="nav-menu-item-3154" class="menu-item menu-item-type-post_type menu-item-object-page "><a target="_blank" href="https://www.hollywire.com/landing/" class=""><span class="item_outer"><span class="item_text">Landing</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">Features</span><i class="mkdf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-3085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_outer"><span class="item_text">Post Types</span></span></a>
	<ul>
		<li id="nav-menu-item-3212" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/holiday/painting-is-a-source-of-endless-pleasure/" class=""><span class="item_outer"><span class="item_text">Info on featured image</span></span></a></li>
		<li id="nav-menu-item-3155" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/lifestyle/i-enjoy-the-riches-of-life/" class=""><span class="item_outer"><span class="item_text">Image below title</span></span></a></li>
		<li id="nav-menu-item-3209" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/holiday/painting-is-really-a-silent-poetry/" class=""><span class="item_outer"><span class="item_text">Image full width</span></span></a></li>
		<li id="nav-menu-item-3153" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/creativity-is-just-adding-things/" class=""><span class="item_outer"><span class="item_text">Standard right sidebar</span></span></a></li>
		<li id="nav-menu-item-3148" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/decor/fashion-and-decor-should-amuse/" class=""><span class="item_outer"><span class="item_text">Standard no sidebar</span></span></a></li>
		<li id="nav-menu-item-3150" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/life-is-design-without-an-eraser/" class=""><span class="item_outer"><span class="item_text">Gallery</span></span></a></li>
		<li id="nav-menu-item-3149" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/open-the-gates-of-transmission/" class=""><span class="item_outer"><span class="item_text">Quote</span></span></a></li>
		<li id="nav-menu-item-3156" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/travel/build-a-lifestyle-with-our-brand/" class=""><span class="item_outer"><span class="item_text">Link</span></span></a></li>
		<li id="nav-menu-item-3152" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/create-a-culture-where-you-can/" class=""><span class="item_outer"><span class="item_text">Audio</span></span></a></li>
		<li id="nav-menu-item-3151" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/a-work-of-art-is-an-adventure/" class=""><span class="item_outer"><span class="item_text">Video</span></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-3109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_outer"><span class="item_text">Post Layouts</span></span></a>
	<ul>
		<li id="nav-menu-item-3146" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-1/" class=""><span class="item_outer"><span class="item_text">Layout 1</span></span></a></li>
		<li id="nav-menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-2/" class=""><span class="item_outer"><span class="item_text">Layout 2</span></span></a></li>
		<li id="nav-menu-item-3139" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-3/" class=""><span class="item_outer"><span class="item_text">Layout 3</span></span></a></li>
		<li id="nav-menu-item-3140" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-4/" class=""><span class="item_outer"><span class="item_text">Layout 4</span></span></a></li>
		<li id="nav-menu-item-3141" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-5/" class=""><span class="item_outer"><span class="item_text">Layout 5</span></span></a></li>
		<li id="nav-menu-item-3142" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-6/" class=""><span class="item_outer"><span class="item_text">Layout 6</span></span></a></li>
		<li id="nav-menu-item-3158" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/masonry-layout/" class=""><span class="item_outer"><span class="item_text">Masonry Layout</span></span></a></li>
		<li id="nav-menu-item-3145" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/video-layout-1/" class=""><span class="item_outer"><span class="item_text">Video Layout 1</span></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-3120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_outer"><span class="item_text">Blocks &#038; Carousels</span></span></a>
	<ul>
		<li id="nav-menu-item-3204" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/video-block-1/" class=""><span class="item_outer"><span class="item_text">Video Block 1</span></span></a></li>
		<li id="nav-menu-item-3143" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/post-carousel/" class=""><span class="item_outer"><span class="item_text">Post Carousel</span></span></a></li>
		<li id="nav-menu-item-3144" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/post-carousel-2/" class=""><span class="item_outer"><span class="item_text">Post Carousel 2</span></span></a></li>
		<li id="nav-menu-item-3213" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/post-carousel-3/" class=""><span class="item_outer"><span class="item_text">Post Carousel 3</span></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-3108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_outer"><span class="item_text">Filter Pages</span></span></a>
	<ul>
		<li id="nav-menu-item-3082" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/author/admin/" class=""><span class="item_outer"><span class="item_text">Author Page</span></span></a></li>
		<li id="nav-menu-item-3087" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/category/culture/" class=""><span class="item_outer"><span class="item_text">Filter by Category</span></span></a></li>
		<li id="nav-menu-item-3083" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/2019/02/" class=""><span class="item_outer"><span class="item_text">Filter by Date</span></span></a></li>
		<li id="nav-menu-item-3088" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/tag/celebrities/" class=""><span class="item_outer"><span class="item_text">Filter by Tag</span></span></a></li>
		<li id="nav-menu-item-3157" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/view-all-posts/" class=""><span class="item_outer"><span class="item_text">View All Posts</span></span></a></li>
		<li id="nav-menu-item-3208" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/hot/" class=""><span class="item_outer"><span class="item_text">Hot Posts</span></span></a></li>
		<li id="nav-menu-item-3207" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/trending/" class=""><span class="item_outer"><span class="item_text">Trending Posts</span></span></a></li>
		<li id="nav-menu-item-3084" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/?s=lifestyle" class=""><span class="item_outer"><span class="item_text">Search Results</span></span></a></li>
	</ul>
</li>
</ul></div></div>
</li>
<li id="nav-menu-item-3071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">Pages</span><i class="mkdf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-3131" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/contact-page/" class=""><span class="item_outer"><span class="item_text">Contact Us</span></span></a></li>
	<li id="nav-menu-item-3132" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/staff-team/" class=""><span class="item_outer"><span class="item_text">Editorial Staff</span></span></a></li>
	<li id="nav-menu-item-3147" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/typography/" class=""><span class="item_outer"><span class="item_text">Typography</span></span></a></li>
	<li id="nav-menu-item-3069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_outer"><span class="item_text">Shop</span></span></a>
	<ul>
		<li id="nav-menu-item-3125" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/product-list/" class=""><span class="item_outer"><span class="item_text">Product List</span></span></a></li>
		<li id="nav-menu-item-3126" class="menu-item menu-item-type-post_type menu-item-object-product "><a href="https://www.hollywire.com/product/magazine-no-6/" class=""><span class="item_outer"><span class="item_text">Product Single</span></span></a></li>
		<li id="nav-menu-item-3130" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/product-list/2-columns/" class=""><span class="item_outer"><span class="item_text">Layout 2 Columns</span></span></a></li>
		<li id="nav-menu-item-3129" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/product-list/3-columns/" class=""><span class="item_outer"><span class="item_text">Layout 3 Columns</span></span></a></li>
		<li id="nav-menu-item-3128" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/product-list/4-columns-wide/" class=""><span class="item_outer"><span class="item_text">Layout 4 Columns Wide</span></span></a></li>
		<li id="nav-menu-item-3123" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/my-account-2/" class=""><span class="item_outer"><span class="item_text">My Account</span></span></a></li>
		<li id="nav-menu-item-3124" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/cart-2/" class=""><span class="item_outer"><span class="item_text">Cart</span></span></a></li>
		<li id="nav-menu-item-3122" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/checkout-2/" class=""><span class="item_outer"><span class="item_text">Checkout</span></span></a></li>
	</ul>
</li>
	<li id="nav-menu-item-3090" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/404" class=""><span class="item_outer"><span class="item_text">404 Error page</span></span></a></li>
	<li id="nav-menu-item-3091" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/user-dashboard/" class=""><span class="item_outer"><span class="item_text">User Dashboard</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">Art</span><i class="mkdf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-3081" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span class="item_outer"><span class="item_text">Blog Post</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">Video</span><i class="mkdf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-3089" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span class="item_outer"><span class="item_text">Video</span></span></a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">NSFW</span><i class="mkdf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-3080" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span class="item_outer"><span class="item_text">Categories</span></span></a></li>
</ul></div></div>
</li>
</ul>	</nav>

                    </div>
                </div>
                <div class="mkdf-position-right"><!--
                 --><div class="mkdf-position-right-inner">
						            <div class="mkdf-search-opener-holder">
                <a  style="margin: 0 22px 0 0px;" class="mkdf-search-opener mkdf-icon-has-hover mkdf-search-opener-svg-path"                        href="javascript:void(0)">
                <span class="mkdf-search-opener-wrapper">
                    <svg  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="25px" height="25px"
	 viewBox="0 0 28 28" style="enable-background:new 0 0 28 28;" xml:space="preserve">
<style type="text/css">
	.st01{fill:#999999;}
</style>
<g>
	<g>
		<path class="st01" d="M12.8,6C9.1,6,6,9.1,6,12.8h1c0-3.2,2.6-5.7,5.7-5.7V6L12.8,6z"/>
	</g>
	<g>
		<path class="st01" d="M12.8,2.6C7.2,2.6,2.6,7.2,2.6,12.8C2.6,18.4,7.2,23,12.8,23c2.3,0,4.5-0.8,6.2-2.1l5.2,5.2
			c0.2,0.2,0.5,0.3,0.7,0.3c0.3,0,0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4l-5.2-5.2c1.6-1.8,2.5-4.1,2.5-6.7C23,7.2,18.4,2.6,12.8,2.6
			L12.8,2.6z M12.8,21c-4.5,0-8.2-3.7-8.2-8.2c0-4.5,3.7-8.2,8.2-8.2c4.5,0,8.2,3.7,8.2,8.2C21,17.3,17.3,21,12.8,21L12.8,21z"/>
	</g>
</g>
</svg>	                                </span>
                </a>
				<form action="https://www.hollywire.com/" class="mkdf-on-side-search-form" method="get">
    <div class="mkdf-form-holder">
        <div class="mkdf-form-holder-inner">
            <div class="mkdf-field-holder">
                <input type="text" placeholder="Search for..." name="s" class="mkdf-search-field" autocomplete="off" required/>
            </div>
            <button class="mkdf-onside-btn" type="submit">
                <span class="mkdf-onside-btn-icon">
                    <svg  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" height="25px" width="25px"
	 viewBox="0 0 28 28" style="enable-background:new 0 0 28 28;" xml:space="preserve">
<style type="text/css">
	.st01{fill:#999999;}
</style>
<path class="st01" d="M15.8,14l8.9-8.9c0.5-0.5,0.5-1.3,0-1.8c-0.5-0.5-1.3-0.5-1.8,0L14,12.2L5.1,3.3c-0.5-0.5-1.3-0.5-1.8,0
	c-0.5,0.5-0.5,1.3,0,1.8l8.9,8.9l-8.9,8.9c-0.5,0.5-0.5,1.3,0,1.8C3.6,24.9,3.9,25,4.2,25c0.3,0,0.6-0.1,0.9-0.4l8.9-8.9l8.9,8.9
	c0.2,0.2,0.6,0.4,0.9,0.4c0.3,0,0.6-0.1,0.9-0.4c0.5-0.5,0.5-1.3,0-1.8L15.8,14z"/>
</svg>
                </span>
            </button>
            <div class="mkdf-line"></div>
        </div>
    </div>
</form>            </div>
		            <div class="mkdf-shopping-cart-holder" style="margin: 0 27px 0 0">
                <div class="mkdf-shopping-cart-inner">
					<a itemprop="url" class="mkdf-header-cart mkdf-header-cart-svg-path" href="https://www.hollywire.com/cart/">
	<span class="mkdf-sc-opener-icon"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" height="30px" width="40px"
	 viewBox="0 0 28 28" style="enable-background:new 0 0 28 28;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g>
	<g>
		<path class="st0" d="M1.1,4c-0.6,0-1,0.4-1,1c0,0.6,0.4,1,1,1.1l3.1,0.1L5,9c0,0,0,0,0,0.1l2.5,9l0.1,0.4c0,0.1,0.1,0.2,0.1,0.2
			c0,0,0,0.1,0,0.1c0,0.1,0.1,0.1,0.1,0.1C7.9,19,7.9,19,8,19c0,0,0.1,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1c0.1,0,0.2,0.1,0.3,0.1
			c0,0,0,0,0,0c0,0,0,0,0,0h13.6c0.5,0,0.9-0.3,1-0.7l2.6-9.4c0.1-0.3,0-0.6-0.2-0.9c-0.2-0.3-0.5-0.4-0.8-0.4h-18L6,4.9
			C5.9,4.5,5.5,4.2,5.1,4.2L1.1,4C1.1,4,1.1,4,1.1,4L1.1,4z M9.4,17.2l-2-7.4h16.1l-2,7.4H9.4L9.4,17.2z"/>
	</g>
	<g>
		<path class="st0" d="M11,19.7c-1.5,0-2.8,1.2-2.8,2.8c0,1.5,1.2,2.8,2.8,2.8s2.8-1.2,2.8-2.8C13.8,21,12.5,19.7,11,19.7L11,19.7z
			 M11,23.2c-0.4,0-0.8-0.3-0.8-0.8s0.3-0.8,0.8-0.8c0.4,0,0.8,0.3,0.8,0.8S11.4,23.2,11,23.2L11,23.2z"/>
	</g>
	<g>
		<path class="st0" d="M19.4,19.7c-1.5,0-2.8,1.2-2.8,2.8c0,1.5,1.2,2.8,2.8,2.8c1.5,0,2.8-1.2,2.8-2.8C22.2,21,21,19.7,19.4,19.7
			L19.4,19.7z M19.4,23.2c-0.4,0-0.8-0.3-0.8-0.8s0.3-0.8,0.8-0.8c0.4,0,0.8,0.3,0.8,0.8S19.9,23.2,19.4,23.2L19.4,23.2z"/>
	</g>
</g>
</svg></span>
	<span class="mkdf-sc-opener-count">0</span>
</a><div class="mkdf-sc-dropdown">
	<div class="mkdf-sc-dropdown-inner">
		<p class="mkdf-empty-cart">No products in the cart.</p>	</div>
</div>                </div>
            </div>
			<div class="widget mkdf-login-register-widget mkdf-user-not-logged-in"><a href="#" class="mkdf-login-opener">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="26px" height="26px"
         viewBox="0 0 28 28" style="enable-background:new 0 0 28 28;" xml:space="preserve">
            <g>
                <path class="st0" d="M14.3,2.2c-3.1,0-6.1,1.2-8.3,3.4C3.8,7.9,2.5,10.9,2.5,14c0,2.7,0.9,5.3,2.6,7.4c0,0,0,0,0,0c0,0,0,0,0,0
            c0.3,0.3,0.5,0.6,0.8,0.9c2.2,2.2,5.2,3.4,8.3,3.4c3.1,0,6.1-1.2,8.3-3.5c0.3-0.3,0.6-0.6,0.8-0.9c0,0,0,0,0,0c0,0,0,0,0,0
            c3.8-4.6,3.5-11.5-0.8-15.8C20.4,3.5,17.5,2.2,14.3,2.2L14.3,2.2z M6.1,19.3c-1-1.6-1.5-3.4-1.5-5.3c0-2.6,1-5.1,2.9-6.9
            c1.8-1.8,4.3-2.9,6.9-2.9c2.6,0,5.1,1,6.9,2.9c3.3,3.3,3.7,8.4,1.3,12.2c0,0-0.1-0.1-0.1-0.1c-1.5-0.7-3.1-1.2-4.8-1.5
            c0.5-0.4,0.8-0.9,0.8-1.4l0-0.4c0.4-0.2,0.7-0.6,0.7-1.1l0.2-1.9c0-0.5-0.1-0.9-0.4-1.2l0.1-0.5c0.1-0.7,0.2-2.3-1-3.4
            c-0.9-0.8-2.2-1.3-3.7-1.3c-1.5,0-2.8,0.5-3.6,1.3c-1.3,1.1-1.1,2.7-1,3.4l0.1,0.5c-0.3,0.3-0.5,0.7-0.5,1.2l0.2,1.9
            c0.1,0.5,0.3,0.9,0.7,1.1c0,0.1,0,0.3,0,0.4c0,0.5,0.3,1,0.8,1.4C9.3,18,7.7,18.5,6.1,19.3C6.1,19.2,6.1,19.3,6.1,19.3L6.1,19.3z
             M14.3,23.8c-0.3,0-0.7,0-1,0c-1.6-0.2-3.1-0.7-4.4-1.6c0,0,0,0,0,0c-0.2-0.2-0.5-0.3-0.7-0.5c-0.2-0.2-0.5-0.4-0.7-0.7
            c0,0,0,0,0,0c0,0,0,0,0,0c1.5-0.7,3.2-1.1,4.9-1.4c0.3,0,0.5-0.2,0.7-0.4c0.2-0.2,0.2-0.5,0.2-0.8L13,17c0-0.3-0.2-0.5-0.5-0.7
            c-0.2-0.1-0.3-0.3-0.3-0.3c0-0.4-0.1-0.9-0.1-1.3c0-0.4-0.3-0.7-0.7-0.8c0,0,0,0,0,0l-0.1-0.7c0,0,0,0,0,0c0.3-0.2,0.5-0.6,0.4-0.9
            L11.6,11c-0.1-0.6-0.1-1.3,0.4-1.7c0.5-0.5,1.3-0.8,2.3-0.8c0.9,0,1.8,0.3,2.3,0.8c0.5,0.4,0.4,1.1,0.4,1.7l-0.1,1.3
            c0,0.4,0.1,0.7,0.4,0.9c0,0,0,0,0.1,0l-0.1,0.7c0,0,0,0,0,0c-0.4,0.1-0.6,0.4-0.7,0.8L16.4,16c0,0-0.1,0.2-0.3,0.3
            c-0.2,0.2-0.4,0.4-0.4,0.7l-0.2,1.4c0,0.3,0,0.5,0.2,0.8c0.2,0.2,0.4,0.4,0.7,0.4c1.7,0.2,3.4,0.7,4.9,1.4c0,0,0,0,0,0
            C19.4,22.8,16.9,23.8,14.3,23.8L14.3,23.8z"/>
            </g>
    </svg>
    <span class="mkdf-login-text">Login / Register</span>
</a></div>
            <a class="mkdf-side-menu-button-opener mkdf-icon-has-hover mkdf-side-menu-button-opener-predefined"                     href="javascript:void(0)" style="margin: 0 7px 3px 12px">
				                <span class="mkdf-side-menu-icon">
				<span class="mkdf-hm-lines"><span class="mkdf-hm-line mkdf-line-1"></span><span class="mkdf-hm-line mkdf-line-2"></span><span class="mkdf-hm-line mkdf-line-3"></span></span>            </span>
            </a>
		                    </div>
                </div>
            </div>
	            
            </div>
	        
    	
	
    <div class="mkdf-sticky-header">
		        <div class="mkdf-sticky-holder">
			                <div class=" mkdf-vertical-align-containers">
					                        <div class="mkdf-position-left"><!--
                --><div class="mkdf-position-left-inner">
		                        
	
	<div class="mkdf-logo-wrapper">
		<a itemprop="url" href="https://www.hollywire.com/" style="height: 40px;">
			<img itemprop="image" class="mkdf-normal-logo" src="http://www.hollywire.com/wp-content/uploads/2019/04/logo-final-3.png" width="220" height="80"  alt="logo"/>
			<img itemprop="image" class="mkdf-dark-logo" src="http://www.hollywire.com/wp-content/uploads/2019/04/logo-final-2.png" width="440" height="159"  alt="dark logo"/>			<img itemprop="image" class="mkdf-light-logo" src="http://www.hollywire.com/wp-content/uploads/2019/04/logo-final-1.png" width="440" height="159"  alt="light logo"/>		</a>
	</div>

		                        
<nav class="mkdf-main-menu mkdf-drop-down mkdf-sticky-nav">
    <ul id="menu-main-meni-1" class="clearfix"><li id="sticky-nav-menu-item-3068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">Homepages</span><span class="plus"></span><i class="mkdf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-3133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.hollywire.com/" class=""><span class="item_outer"><span class="item_text">Main Home</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3134" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/masonry-home/" class=""><span class="item_outer"><span class="item_text">Masonry Home</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3136" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/grid-home/" class=""><span class="item_outer"><span class="item_text">Grid Home</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3135" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/post-slider-home/" class=""><span class="item_outer"><span class="item_text">Post Slider Home</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3127" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/boxed-home/" class=""><span class="item_outer"><span class="item_text">Boxed Home</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3137" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/carousel-home/" class=""><span class="item_outer"><span class="item_text">Carousel Home</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3154" class="menu-item menu-item-type-post_type menu-item-object-page "><a target="_blank" href="https://www.hollywire.com/landing/" class=""><span class="item_outer"><span class="item_text">Landing</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">Features</span><span class="plus"></span><i class="mkdf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-3085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_outer"><span class="item_text">Post Types</span><span class="plus"></span></span></a>
	<ul>
		<li id="sticky-nav-menu-item-3212" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/holiday/painting-is-a-source-of-endless-pleasure/" class=""><span class="item_outer"><span class="item_text">Info on featured image</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3155" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/lifestyle/i-enjoy-the-riches-of-life/" class=""><span class="item_outer"><span class="item_text">Image below title</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3209" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/holiday/painting-is-really-a-silent-poetry/" class=""><span class="item_outer"><span class="item_text">Image full width</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3153" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/creativity-is-just-adding-things/" class=""><span class="item_outer"><span class="item_text">Standard right sidebar</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3148" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/decor/fashion-and-decor-should-amuse/" class=""><span class="item_outer"><span class="item_text">Standard no sidebar</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3150" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/life-is-design-without-an-eraser/" class=""><span class="item_outer"><span class="item_text">Gallery</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3149" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/open-the-gates-of-transmission/" class=""><span class="item_outer"><span class="item_text">Quote</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3156" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/travel/build-a-lifestyle-with-our-brand/" class=""><span class="item_outer"><span class="item_text">Link</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3152" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/create-a-culture-where-you-can/" class=""><span class="item_outer"><span class="item_text">Audio</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3151" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/a-work-of-art-is-an-adventure/" class=""><span class="item_outer"><span class="item_text">Video</span><span class="plus"></span></span></a></li>
	</ul>
</li>
	<li id="sticky-nav-menu-item-3109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_outer"><span class="item_text">Post Layouts</span><span class="plus"></span></span></a>
	<ul>
		<li id="sticky-nav-menu-item-3146" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-1/" class=""><span class="item_outer"><span class="item_text">Layout 1</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-2/" class=""><span class="item_outer"><span class="item_text">Layout 2</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3139" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-3/" class=""><span class="item_outer"><span class="item_text">Layout 3</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3140" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-4/" class=""><span class="item_outer"><span class="item_text">Layout 4</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3141" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-5/" class=""><span class="item_outer"><span class="item_text">Layout 5</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3142" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-6/" class=""><span class="item_outer"><span class="item_text">Layout 6</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3158" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/masonry-layout/" class=""><span class="item_outer"><span class="item_text">Masonry Layout</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3145" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/video-layout-1/" class=""><span class="item_outer"><span class="item_text">Video Layout 1</span><span class="plus"></span></span></a></li>
	</ul>
</li>
	<li id="sticky-nav-menu-item-3120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_outer"><span class="item_text">Blocks &#038; Carousels</span><span class="plus"></span></span></a>
	<ul>
		<li id="sticky-nav-menu-item-3204" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/video-block-1/" class=""><span class="item_outer"><span class="item_text">Video Block 1</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3143" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/post-carousel/" class=""><span class="item_outer"><span class="item_text">Post Carousel</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3144" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/post-carousel-2/" class=""><span class="item_outer"><span class="item_text">Post Carousel 2</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3213" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/post-carousel-3/" class=""><span class="item_outer"><span class="item_text">Post Carousel 3</span><span class="plus"></span></span></a></li>
	</ul>
</li>
	<li id="sticky-nav-menu-item-3108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_outer"><span class="item_text">Filter Pages</span><span class="plus"></span></span></a>
	<ul>
		<li id="sticky-nav-menu-item-3082" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/author/admin/" class=""><span class="item_outer"><span class="item_text">Author Page</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3087" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/category/culture/" class=""><span class="item_outer"><span class="item_text">Filter by Category</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3083" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/2019/02/" class=""><span class="item_outer"><span class="item_text">Filter by Date</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3088" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/tag/celebrities/" class=""><span class="item_outer"><span class="item_text">Filter by Tag</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3157" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/view-all-posts/" class=""><span class="item_outer"><span class="item_text">View All Posts</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3208" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/hot/" class=""><span class="item_outer"><span class="item_text">Hot Posts</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3207" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/trending/" class=""><span class="item_outer"><span class="item_text">Trending Posts</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3084" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/?s=lifestyle" class=""><span class="item_outer"><span class="item_text">Search Results</span><span class="plus"></span></span></a></li>
	</ul>
</li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">Pages</span><span class="plus"></span><i class="mkdf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-3131" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/contact-page/" class=""><span class="item_outer"><span class="item_text">Contact Us</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3132" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/staff-team/" class=""><span class="item_outer"><span class="item_text">Editorial Staff</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3147" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/typography/" class=""><span class="item_outer"><span class="item_text">Typography</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children sub"><a href="#" class=""><span class="item_outer"><span class="item_text">Shop</span><span class="plus"></span></span></a>
	<ul>
		<li id="sticky-nav-menu-item-3125" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/product-list/" class=""><span class="item_outer"><span class="item_text">Product List</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3126" class="menu-item menu-item-type-post_type menu-item-object-product "><a href="https://www.hollywire.com/product/magazine-no-6/" class=""><span class="item_outer"><span class="item_text">Product Single</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3130" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/product-list/2-columns/" class=""><span class="item_outer"><span class="item_text">Layout 2 Columns</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3129" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/product-list/3-columns/" class=""><span class="item_outer"><span class="item_text">Layout 3 Columns</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3128" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/product-list/4-columns-wide/" class=""><span class="item_outer"><span class="item_text">Layout 4 Columns Wide</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3123" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/my-account-2/" class=""><span class="item_outer"><span class="item_text">My Account</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3124" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/cart-2/" class=""><span class="item_outer"><span class="item_text">Cart</span><span class="plus"></span></span></a></li>
		<li id="sticky-nav-menu-item-3122" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/checkout-2/" class=""><span class="item_outer"><span class="item_text">Checkout</span><span class="plus"></span></span></a></li>
	</ul>
</li>
	<li id="sticky-nav-menu-item-3090" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/404" class=""><span class="item_outer"><span class="item_text">404 Error page</span><span class="plus"></span></span></a></li>
	<li id="sticky-nav-menu-item-3091" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/user-dashboard/" class=""><span class="item_outer"><span class="item_text">User Dashboard</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">Art</span><span class="plus"></span><i class="mkdf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-3081" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span class="item_outer"><span class="item_text">Blog Post</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">Video</span><span class="plus"></span><i class="mkdf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-3089" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span class="item_outer"><span class="item_text">Video</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
<li id="sticky-nav-menu-item-3073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><span class="item_outer"><span class="item_text">NSFW</span><span class="plus"></span><i class="mkdf-menu-arrow fa fa-angle-down"></i></span></a>
<div class="second"><div class="inner"><ul>
	<li id="sticky-nav-menu-item-3080" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="#" class=""><span class="item_outer"><span class="item_text">Categories</span><span class="plus"></span></span></a></li>
</ul></div></div>
</li>
</ul></nav>

                            </div>
                        </div>
										                        <div class="mkdf-position-right"><!--
                  --><div class="mkdf-position-right-inner">
								            <div class="mkdf-search-opener-holder">
                <a  style="margin: 0px 19px 0 0;" class="mkdf-search-opener mkdf-icon-has-hover mkdf-search-opener-svg-path"                        href="javascript:void(0)">
                <span class="mkdf-search-opener-wrapper">
                    <svg  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="25px" height="25px"
	 viewBox="0 0 28 28" style="enable-background:new 0 0 28 28;" xml:space="preserve">
<style type="text/css">
	.st01{fill:#999999;}
</style>
<g>
	<g>
		<path class="st01" d="M12.8,6C9.1,6,6,9.1,6,12.8h1c0-3.2,2.6-5.7,5.7-5.7V6L12.8,6z"/>
	</g>
	<g>
		<path class="st01" d="M12.8,2.6C7.2,2.6,2.6,7.2,2.6,12.8C2.6,18.4,7.2,23,12.8,23c2.3,0,4.5-0.8,6.2-2.1l5.2,5.2
			c0.2,0.2,0.5,0.3,0.7,0.3c0.3,0,0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4l-5.2-5.2c1.6-1.8,2.5-4.1,2.5-6.7C23,7.2,18.4,2.6,12.8,2.6
			L12.8,2.6z M12.8,21c-4.5,0-8.2-3.7-8.2-8.2c0-4.5,3.7-8.2,8.2-8.2c4.5,0,8.2,3.7,8.2,8.2C21,17.3,17.3,21,12.8,21L12.8,21z"/>
	</g>
</g>
</svg>	                                </span>
                </a>
				<form action="https://www.hollywire.com/" class="mkdf-on-side-search-form" method="get">
    <div class="mkdf-form-holder">
        <div class="mkdf-form-holder-inner">
            <div class="mkdf-field-holder">
                <input type="text" placeholder="Search for..." name="s" class="mkdf-search-field" autocomplete="off" required/>
            </div>
            <button class="mkdf-onside-btn" type="submit">
                <span class="mkdf-onside-btn-icon">
                    <svg  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" height="25px" width="25px"
	 viewBox="0 0 28 28" style="enable-background:new 0 0 28 28;" xml:space="preserve">
<style type="text/css">
	.st01{fill:#999999;}
</style>
<path class="st01" d="M15.8,14l8.9-8.9c0.5-0.5,0.5-1.3,0-1.8c-0.5-0.5-1.3-0.5-1.8,0L14,12.2L5.1,3.3c-0.5-0.5-1.3-0.5-1.8,0
	c-0.5,0.5-0.5,1.3,0,1.8l8.9,8.9l-8.9,8.9c-0.5,0.5-0.5,1.3,0,1.8C3.6,24.9,3.9,25,4.2,25c0.3,0,0.6-0.1,0.9-0.4l8.9-8.9l8.9,8.9
	c0.2,0.2,0.6,0.4,0.9,0.4c0.3,0,0.6-0.1,0.9-0.4c0.5-0.5,0.5-1.3,0-1.8L15.8,14z"/>
</svg>
                </span>
            </button>
            <div class="mkdf-line"></div>
        </div>
    </div>
</form>            </div>
		<div class="widget mkdf-login-register-widget mkdf-user-not-logged-in"><a href="#" class="mkdf-login-opener">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="26px" height="26px"
         viewBox="0 0 28 28" style="enable-background:new 0 0 28 28;" xml:space="preserve">
            <g>
                <path class="st0" d="M14.3,2.2c-3.1,0-6.1,1.2-8.3,3.4C3.8,7.9,2.5,10.9,2.5,14c0,2.7,0.9,5.3,2.6,7.4c0,0,0,0,0,0c0,0,0,0,0,0
            c0.3,0.3,0.5,0.6,0.8,0.9c2.2,2.2,5.2,3.4,8.3,3.4c3.1,0,6.1-1.2,8.3-3.5c0.3-0.3,0.6-0.6,0.8-0.9c0,0,0,0,0,0c0,0,0,0,0,0
            c3.8-4.6,3.5-11.5-0.8-15.8C20.4,3.5,17.5,2.2,14.3,2.2L14.3,2.2z M6.1,19.3c-1-1.6-1.5-3.4-1.5-5.3c0-2.6,1-5.1,2.9-6.9
            c1.8-1.8,4.3-2.9,6.9-2.9c2.6,0,5.1,1,6.9,2.9c3.3,3.3,3.7,8.4,1.3,12.2c0,0-0.1-0.1-0.1-0.1c-1.5-0.7-3.1-1.2-4.8-1.5
            c0.5-0.4,0.8-0.9,0.8-1.4l0-0.4c0.4-0.2,0.7-0.6,0.7-1.1l0.2-1.9c0-0.5-0.1-0.9-0.4-1.2l0.1-0.5c0.1-0.7,0.2-2.3-1-3.4
            c-0.9-0.8-2.2-1.3-3.7-1.3c-1.5,0-2.8,0.5-3.6,1.3c-1.3,1.1-1.1,2.7-1,3.4l0.1,0.5c-0.3,0.3-0.5,0.7-0.5,1.2l0.2,1.9
            c0.1,0.5,0.3,0.9,0.7,1.1c0,0.1,0,0.3,0,0.4c0,0.5,0.3,1,0.8,1.4C9.3,18,7.7,18.5,6.1,19.3C6.1,19.2,6.1,19.3,6.1,19.3L6.1,19.3z
             M14.3,23.8c-0.3,0-0.7,0-1,0c-1.6-0.2-3.1-0.7-4.4-1.6c0,0,0,0,0,0c-0.2-0.2-0.5-0.3-0.7-0.5c-0.2-0.2-0.5-0.4-0.7-0.7
            c0,0,0,0,0,0c0,0,0,0,0,0c1.5-0.7,3.2-1.1,4.9-1.4c0.3,0,0.5-0.2,0.7-0.4c0.2-0.2,0.2-0.5,0.2-0.8L13,17c0-0.3-0.2-0.5-0.5-0.7
            c-0.2-0.1-0.3-0.3-0.3-0.3c0-0.4-0.1-0.9-0.1-1.3c0-0.4-0.3-0.7-0.7-0.8c0,0,0,0,0,0l-0.1-0.7c0,0,0,0,0,0c0.3-0.2,0.5-0.6,0.4-0.9
            L11.6,11c-0.1-0.6-0.1-1.3,0.4-1.7c0.5-0.5,1.3-0.8,2.3-0.8c0.9,0,1.8,0.3,2.3,0.8c0.5,0.4,0.4,1.1,0.4,1.7l-0.1,1.3
            c0,0.4,0.1,0.7,0.4,0.9c0,0,0,0,0.1,0l-0.1,0.7c0,0,0,0,0,0c-0.4,0.1-0.6,0.4-0.7,0.8L16.4,16c0,0-0.1,0.2-0.3,0.3
            c-0.2,0.2-0.4,0.4-0.4,0.7l-0.2,1.4c0,0.3,0,0.5,0.2,0.8c0.2,0.2,0.4,0.4,0.7,0.4c1.7,0.2,3.4,0.7,4.9,1.4c0,0,0,0,0,0
            C19.4,22.8,16.9,23.8,14.3,23.8L14.3,23.8z"/>
            </g>
    </svg>
    <span class="mkdf-login-text">Login / Register</span>
</a></div>
            <a class="mkdf-side-menu-button-opener mkdf-icon-has-hover mkdf-side-menu-button-opener-predefined"                     href="javascript:void(0)" style="margin: 0px 5px 4px 15px">
				                <span class="mkdf-side-menu-icon">
				<span class="mkdf-hm-lines"><span class="mkdf-hm-line mkdf-line-1"></span><span class="mkdf-hm-line mkdf-line-2"></span><span class="mkdf-hm-line mkdf-line-3"></span></span>            </span>
            </a>
		                            </div>
                        </div>
					                </div>
				        </div>
    </div>

	
	</header>


<header class="mkdf-mobile-header">
		
	<div class="mkdf-mobile-header-inner">
		<div class="mkdf-mobile-header-holder">
			<div class="mkdf-grid">
				<div class="mkdf-vertical-align-containers">
					<div class="mkdf-vertical-align-containers">
						<div class="mkdf-position-center"><!--
						 --><div class="mkdf-position-center-inner">
								
<div class="mkdf-mobile-logo-wrapper">
	<a itemprop="url" href="https://www.hollywire.com/" style="height: 40px">
		<img itemprop="image" src="http://www.hollywire.com/wp-content/uploads/2019/04/logo-final-3.png" width="220" height="80"  alt="Mobile Logo"/>
	</a>
</div>

							</div>
						</div>
						<div class="mkdf-position-left"><!--
						 --><div class="mkdf-position-left-inner">
																	<div class="mkdf-mobile-menu-opener mkdf-mobile-menu-opener-predefined">
										<a href="javascript:void(0)">
																						<span class="mkdf-mobile-menu-icon">
												<span class="mkdf-hm-lines"><span class="mkdf-hm-line mkdf-line-1"></span><span class="mkdf-hm-line mkdf-line-2"></span><span class="mkdf-hm-line mkdf-line-3"></span></span>											</span>
										</a>
									</div>
															</div>
						</div>
                        <div class="mkdf-position-right"><!--
						 --><div class="mkdf-position-right-inner">
		                        <div class="widget mkdf-login-register-widget mkdf-user-not-logged-in"><a href="#" class="mkdf-login-opener">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="26px" height="26px"
         viewBox="0 0 28 28" style="enable-background:new 0 0 28 28;" xml:space="preserve">
            <g>
                <path class="st0" d="M14.3,2.2c-3.1,0-6.1,1.2-8.3,3.4C3.8,7.9,2.5,10.9,2.5,14c0,2.7,0.9,5.3,2.6,7.4c0,0,0,0,0,0c0,0,0,0,0,0
            c0.3,0.3,0.5,0.6,0.8,0.9c2.2,2.2,5.2,3.4,8.3,3.4c3.1,0,6.1-1.2,8.3-3.5c0.3-0.3,0.6-0.6,0.8-0.9c0,0,0,0,0,0c0,0,0,0,0,0
            c3.8-4.6,3.5-11.5-0.8-15.8C20.4,3.5,17.5,2.2,14.3,2.2L14.3,2.2z M6.1,19.3c-1-1.6-1.5-3.4-1.5-5.3c0-2.6,1-5.1,2.9-6.9
            c1.8-1.8,4.3-2.9,6.9-2.9c2.6,0,5.1,1,6.9,2.9c3.3,3.3,3.7,8.4,1.3,12.2c0,0-0.1-0.1-0.1-0.1c-1.5-0.7-3.1-1.2-4.8-1.5
            c0.5-0.4,0.8-0.9,0.8-1.4l0-0.4c0.4-0.2,0.7-0.6,0.7-1.1l0.2-1.9c0-0.5-0.1-0.9-0.4-1.2l0.1-0.5c0.1-0.7,0.2-2.3-1-3.4
            c-0.9-0.8-2.2-1.3-3.7-1.3c-1.5,0-2.8,0.5-3.6,1.3c-1.3,1.1-1.1,2.7-1,3.4l0.1,0.5c-0.3,0.3-0.5,0.7-0.5,1.2l0.2,1.9
            c0.1,0.5,0.3,0.9,0.7,1.1c0,0.1,0,0.3,0,0.4c0,0.5,0.3,1,0.8,1.4C9.3,18,7.7,18.5,6.1,19.3C6.1,19.2,6.1,19.3,6.1,19.3L6.1,19.3z
             M14.3,23.8c-0.3,0-0.7,0-1,0c-1.6-0.2-3.1-0.7-4.4-1.6c0,0,0,0,0,0c-0.2-0.2-0.5-0.3-0.7-0.5c-0.2-0.2-0.5-0.4-0.7-0.7
            c0,0,0,0,0,0c0,0,0,0,0,0c1.5-0.7,3.2-1.1,4.9-1.4c0.3,0,0.5-0.2,0.7-0.4c0.2-0.2,0.2-0.5,0.2-0.8L13,17c0-0.3-0.2-0.5-0.5-0.7
            c-0.2-0.1-0.3-0.3-0.3-0.3c0-0.4-0.1-0.9-0.1-1.3c0-0.4-0.3-0.7-0.7-0.8c0,0,0,0,0,0l-0.1-0.7c0,0,0,0,0,0c0.3-0.2,0.5-0.6,0.4-0.9
            L11.6,11c-0.1-0.6-0.1-1.3,0.4-1.7c0.5-0.5,1.3-0.8,2.3-0.8c0.9,0,1.8,0.3,2.3,0.8c0.5,0.4,0.4,1.1,0.4,1.7l-0.1,1.3
            c0,0.4,0.1,0.7,0.4,0.9c0,0,0,0,0.1,0l-0.1,0.7c0,0,0,0,0,0c-0.4,0.1-0.6,0.4-0.7,0.8L16.4,16c0,0-0.1,0.2-0.3,0.3
            c-0.2,0.2-0.4,0.4-0.4,0.7l-0.2,1.4c0,0.3,0,0.5,0.2,0.8c0.2,0.2,0.4,0.4,0.7,0.4c1.7,0.2,3.4,0.7,4.9,1.4c0,0,0,0,0,0
            C19.4,22.8,16.9,23.8,14.3,23.8L14.3,23.8z"/>
            </g>
    </svg>
    <span class="mkdf-login-text">Login / Register</span>
</a></div>                            </div>
                        </div>
					</div>
				</div>
			</div>
		</div>
		
	<nav class="mkdf-mobile-nav" role="navigation" aria-label="Mobile Menu">
		<div class="mkdf-grid">
			<ul id="menu-mobile-menu" class=""><li id="mobile-menu-item-3092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=" mkdf-mobile-no-link"><span>Homepages</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-3159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.hollywire.com/" class=""><span>Main Home</span></a></li>
	<li id="mobile-menu-item-3164" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/masonry-home/" class=""><span>Masonry Home</span></a></li>
	<li id="mobile-menu-item-3162" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/grid-home/" class=""><span>Grid Home</span></a></li>
	<li id="mobile-menu-item-3163" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/post-slider-home/" class=""><span>Post Slider Home</span></a></li>
	<li id="mobile-menu-item-3160" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/boxed-home/" class=""><span>Boxed Home</span></a></li>
	<li id="mobile-menu-item-3161" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/carousel-home/" class=""><span>Carousel Home</span></a></li>
	<li id="mobile-menu-item-3165" class="menu-item menu-item-type-post_type menu-item-object-page "><a target="_blank" href="https://www.hollywire.com/landing/" class=""><span>Landing</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=" mkdf-mobile-no-link"><span>Features</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-3094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="" class=""><span>Single Posts</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-3211" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/holiday/painting-is-a-source-of-endless-pleasure/" class=""><span>Info on featured image</span></a></li>
		<li id="mobile-menu-item-3166" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/lifestyle/i-enjoy-the-riches-of-life/" class=""><span>Image below title</span></a></li>
		<li id="mobile-menu-item-3210" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/holiday/painting-is-really-a-silent-poetry/" class=""><span>Image full width</span></a></li>
		<li id="mobile-menu-item-3167" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/creativity-is-just-adding-things/" class=""><span>Standard right sidebar</span></a></li>
		<li id="mobile-menu-item-3168" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/decor/fashion-and-decor-should-amuse/" class=""><span>Standard no sidebar</span></a></li>
		<li id="mobile-menu-item-3169" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/life-is-design-without-an-eraser/" class=""><span>Gallery</span></a></li>
		<li id="mobile-menu-item-3170" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/open-the-gates-of-transmission/" class=""><span>Quote</span></a></li>
		<li id="mobile-menu-item-3171" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/travel/build-a-lifestyle-with-our-brand/" class=""><span>Link</span></a></li>
		<li id="mobile-menu-item-3172" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/create-a-culture-where-you-can/" class=""><span>Audio</span></a></li>
		<li id="mobile-menu-item-3173" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/a-work-of-art-is-an-adventure/" class=""><span>Video</span></a></li>
	</ul>
</li>
	<li id="mobile-menu-item-3107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="" class=""><span>Layouts and Blocks</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-3174" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-1/" class=""><span>Layout 1</span></a></li>
		<li id="mobile-menu-item-3175" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-2/" class=""><span>Layout 2</span></a></li>
		<li id="mobile-menu-item-3176" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-3/" class=""><span>Layout 3</span></a></li>
		<li id="mobile-menu-item-3177" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-4/" class=""><span>Layout 4</span></a></li>
		<li id="mobile-menu-item-3178" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-5/" class=""><span>Layout 5</span></a></li>
		<li id="mobile-menu-item-3179" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/layout-6/" class=""><span>Layout 6</span></a></li>
		<li id="mobile-menu-item-3183" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/masonry-layout/" class=""><span>Masonry Layout</span></a></li>
		<li id="mobile-menu-item-3182" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/video-layout-1/" class=""><span>Video Layout 1</span></a></li>
	</ul>
</li>
	<li id="mobile-menu-item-3121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=" mkdf-mobile-no-link"><span>Blocks &#038; Carousels</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-3203" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/video-block-1/" class=""><span>Video Block 1</span></a></li>
		<li id="mobile-menu-item-3180" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/post-carousel/" class=""><span>Post Carousel</span></a></li>
		<li id="mobile-menu-item-3181" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/layouts/post-carousel-2/" class=""><span>Post Carousel 2</span></a></li>
		<li id="mobile-menu-item-3214" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/post-carousel-3/" class=""><span>Post Carousel 3</span></a></li>
	</ul>
</li>
	<li id="mobile-menu-item-3110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="" class=""><span>Filter Pages</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-3096" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/author/admin/" class=""><span>Author Page</span></a></li>
		<li id="mobile-menu-item-3098" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/category/trends/" class=""><span>Filter by Category</span></a></li>
		<li id="mobile-menu-item-3097" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/2019/02/" class=""><span>Filter by Date</span></a></li>
		<li id="mobile-menu-item-3099" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/tag/celebrities/" class=""><span>Filter by Tag</span></a></li>
		<li id="mobile-menu-item-3186" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/view-all-posts/" class=""><span>View All Posts</span></a></li>
		<li id="mobile-menu-item-3206" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/hot/" class=""><span>Hot Posts</span></a></li>
		<li id="mobile-menu-item-3205" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/trending/" class=""><span>Trending Posts</span></a></li>
		<li id="mobile-menu-item-3101" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/?s=lifestyle" class=""><span>Search Results</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="mobile-menu-item-3095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=" mkdf-mobile-no-link"><span>Pages</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-3184" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/contact-page/" class=""><span>Contact Us</span></a></li>
	<li id="mobile-menu-item-3185" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/staff-team/" class=""><span>Editorial Stuff</span></a></li>
	<li id="mobile-menu-item-3187" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/typography/" class=""><span>Typography</span></a></li>
	<li id="mobile-menu-item-3103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="" class=""><span>Shop</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
	<ul class="sub_menu">
		<li id="mobile-menu-item-3189" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/product-list/" class=""><span>Product List</span></a></li>
		<li id="mobile-menu-item-3188" class="menu-item menu-item-type-post_type menu-item-object-product "><a href="https://www.hollywire.com/product/magazine-no-6/" class=""><span>Product Single</span></a></li>
		<li id="mobile-menu-item-3190" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/product-list/2-columns/" class=""><span>Layout 2 Columns</span></a></li>
		<li id="mobile-menu-item-3191" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/product-list/3-columns/" class=""><span>Layout 3 Columns</span></a></li>
		<li id="mobile-menu-item-3192" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/product-list/4-columns-wide/" class=""><span>Layout 4 Columns Wide</span></a></li>
		<li id="mobile-menu-item-3193" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/my-account-2/" class=""><span>My Account</span></a></li>
		<li id="mobile-menu-item-3194" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/cart-2/" class=""><span>Cart</span></a></li>
		<li id="mobile-menu-item-3195" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.hollywire.com/checkout-2/" class=""><span>Checkout</span></a></li>
	</ul>
</li>
	<li id="mobile-menu-item-3100" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/404" class=""><span>404 Error page</span></a></li>
	<li id="mobile-menu-item-3102" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/user-dashboard/" class=""><span>User Dashboard</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=" mkdf-mobile-no-link"><span>Art</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-3196" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/entertainment/greatest-art-comes-when-in-doubt/" class=""><span>Greatest art comes when in doubt</span></a></li>
	<li id="mobile-menu-item-3197" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/design/gallery-is-truly-a-place-of-peace/" class=""><span>Gallery is truly a place of peace</span></a></li>
	<li id="mobile-menu-item-3198" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/contemporary-art-really-has-value/" class=""><span>Contemporary art really has value</span></a></li>
	<li id="mobile-menu-item-3199" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/art/the-real-best-of-all-time-sasha/" class=""><span>The real best of all time Sasha</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=" mkdf-mobile-no-link"><span>Video</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-3200" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/a-trully-great-mind-is-nececary/" class=""><span>Video Post 1</span></a></li>
	<li id="mobile-menu-item-3201" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/travel-early-and-travel-often/" class=""><span>Video Post 2</span></a></li>
	<li id="mobile-menu-item-3202" class="menu-item menu-item-type-post_type menu-item-object-post "><a href="https://www.hollywire.com/culture/our-future-is-built-on-brains/" class=""><span>Video Post 3</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-3106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=" mkdf-mobile-no-link"><span>NSFW</span></a><span class="mobile_arrow"><i class="mkdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-3115" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/category/holiday/" class=""><span>Holiday</span></a></li>
	<li id="mobile-menu-item-3116" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/category/health/" class=""><span>Health</span></a></li>
	<li id="mobile-menu-item-3117" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/category/nature/" class=""><span>Nature</span></a></li>
	<li id="mobile-menu-item-3118" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/category/vegan/" class=""><span>Vegan</span></a></li>
	<li id="mobile-menu-item-3119" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://buzzy.mikado-themes.com/category/new/" class=""><span>New</span></a></li>
</ul>
</li>
</ul>		</div>
	</nav>

	</div>
	
	</header>

			<a id='mkdf-back-to-top' class="mkdf-btn mkdf-btn-solid mkdf-btn-direction-animation" href='#'>
                <span class="mkdf-icon-stack">
					 <i class="mkdf-icon-font-awesome fa fa-angle-up "></i>					<span class="mkdf-btn-background-holder">
            			<span class="mkdf-btn-background"></span>
        			</span>
				</span>
			</a>
			        
            <div class="mkdf-content" >
                <div class="mkdf-content-inner">
<div class="mkdf-title-holder mkdf-standard-type mkdf-title-va-header-bottom mkdf-preload-background mkdf-has-bg-image" style="height: 250px;background-image:url(http://www.hollywire.com/wp-content/uploads/2019/02/contact-title-img.jpg);" data-height="250">
			<div class="mkdf-title-image">
			<img itemprop="image" src="http://www.hollywire.com/wp-content/uploads/2019/02/contact-title-img.jpg" alt="m" />
		</div>
		<div class="mkdf-title-wrapper" style="height: 250px">
		<div class="mkdf-title-inner">
			<div class="mkdf-grid">
									<h1 class="mkdf-page-title entry-title" >Hollywire</h1>
											</div>
	    </div>
	</div>
</div>

	
	<div class="mkdf-container">
				
		<div class="mkdf-container-inner clearfix">
			<div class="mkdf-grid-row  mkdf-grid-normal-gutter">
	<div class="mkdf-page-content-holder mkdf-grid-col-12">
		<div class="mkdf-blog-holder mkdf-blog-single mkdf-blog-single-standard">
			<article id="post-1" class="post-1 post type-post status-publish format-standard hentry category-uncategorized">
    <div class="mkdf-post-content">
        <div class="mkdf-post-heading">
            
        </div>
        <div class="mkdf-post-text">
            <div class="mkdf-post-text-inner">
                <div class="mkdf-post-info-top">
                    <div class="mkdf-post-info-category" style=" background-color: #f42548"><a href="https://www.hollywire.com/category/uncategorized/">Uncategorized</a></div>                </div>
	            
<h1 itemprop="name" class="entry-title mkdf-post-title" >
            Hello world!    </h1>                <div class="mkdf-post-info-bottom clearfix">
		            <div itemprop="dateCreated" class="mkdf-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.hollywire.com/2021/04/">
    
        April 15, 2021        </a>
    <meta itemprop="interactionCount" content="UserComments: 1"/>
</div>		            	<div class="mkdf-views-holder">
		<span class="mkdf-views-text">Views</span>
		<span class="mkdf-views">7</span>
	</div>
		            	<div class="mkdf-post-info-comments-holder">
		<a itemprop="url" class="mkdf-post-info-comments" href="https://www.hollywire.com/uncategorized/hello-world/#comments">
			1 Comment		</a>
	</div>
                </div>
                <div class="mkdf-post-text-main">
                    
<p>Welcome to WordPress. This is your first post. Edit or delete it, then start writing!</p>
                                                        </div>
            </div>
        </div>
    </div>
</article>	<div class="mkdf-blog-single-navigation">
		<div class="mkdf-blog-single-navigation-inner clearfix">
									<a itemprop="url" class="mkdf-bs-prev" href="https://www.hollywire.com/art/shadow-of-the-art/">
							<span class="mkdf-blog-single-nav-wrapper"><span class="mkdf-blog-single-nav-label">previous post</span></span>							                                <div class="mkdf-bs-holder">
                                    <div class="mkdf-bs-inner">
                                        <div class="mkdf-bs-nav-img" style="background-image: url('https://www.hollywire.com/wp-content/uploads/2019/02/main-home-blog-featured-img-27.jpg')"></div>
                                        <span class="mkdf-bs-nav-title">Shadow of the art</span>
                                    </div>
	                                <span class="mkdf-blog-single-nav-mark ion-ios-arrow-thin-left"></span>                                </div>
													</a>
							</div>
	</div>
	<div class="mkdf-comment-holder clearfix" id="comments">
					<div class="mkdf-comment-holder-inner">
				<div class="mkdf-comments-title">
					<h5>Comments</h5>
				</div>
				<div class="mkdf-comments">
					<ul class="mkdf-comment-list">
								
		<li>
		<div class="mkdf-comment clearfix">
							<div class="mkdf-comment-image"> <img alt='' src='https://secure.gravatar.com/avatar/d7a973c7dab26985da5f961be7b74480?s=112&#038;d=mm&#038;r=g' class='avatar avatar-112 photo' height='112' width='112' /> </div>
						<div class="mkdf-comment-text">
				<div class="mkdf-comment-info">
					<h6 class="mkdf-comment-name vcard">
												<a href='https://wordpress.org/' rel='external nofollow ugc' class='url'>A WordPress Commenter</a>					</h6>
				</div>
									<div class="mkdf-text-holder" id="comment-1">
						<p>Hi, this is a comment.<br />
To get started with moderating, editing, and deleting comments, please visit the Comments screen in the dashboard.<br />
Commenter avatars come from <a href="https://gravatar.com">Gravatar</a>.</p>
					</div>
				                <div class="mkdf-comment-date">April 15, 2021</div>
				<a rel='nofollow' class='comment-reply-link' href='https://www.hollywire.com/uncategorized/hello-world/?replytocom=1#respond' data-commentid="1" data-postid="1" data-belowelement="comment-1" data-respondelement="respond" data-replyto="Reply to A WordPress Commenter" aria-label='Reply to A WordPress Commenter'>&#xf21e;</a>			</div>
		</div>
				</li><!-- #comment-## -->
					</ul>
				</div>
			</div>
					</div>
	
            <div class="mkdf-comment-form">
            <div class="mkdf-comment-form-inner">
                	<div id="respond" class="comment-respond">
		<h5 id="reply-title" class="comment-reply-title">Post a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/uncategorized/hello-world/#respond" style="display:none;">cancel reply</a></small></h5><form action="https://www.hollywire.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" placeholder="Type here..." name="comment" cols="45" rows="6" aria-required="true"></textarea><input id="author" name="author" placeholder="Name" type="text" value="" aria-required='true' />
<input id="email" name="email" placeholder="E-mail..." type="text" value="" aria-required='true' />
<input id="url" name="url" placeholder="Website" type="text" value="" size="30" maxlength="200" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><button name="submit" type="submit" id="submit_comment" class="mkdf-btn mkdf-btn-medium mkdf-btn-solid " value="Submit"><span class="mkdf-btn-text">Submit</span></button> <input type='hidden' name='comment_post_ID' value='1' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="9"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	            </div>
        </div>
    	    <div class="mkdf-related-posts-holder mkdf-news-holder clearfix">
        <div class="mkdf-related-posts-holder-inner">
                    </div>
    </div>
		</div>
	</div>
	</div>		</div>
		
			</div>
</div> <!-- close div.content_inner -->
	</div>  <!-- close div.content -->
					<footer class="mkdf-page-footer ">
				<div class="mkdf-footer-top-holder">
    <div class="mkdf-footer-top-inner mkdf-grid">
        <div class="mkdf-grid-row mkdf-footer-top-alignment-left">
                            <div class="mkdf-column-above-content mkdf-grid-col-12">
                    <div class="widget mkdf-custom-font-widget"><h2 class="mkdf-custom-font-holder  mkdf-cf-9911  " style="font-size: 45px;font-weight: 600;font-style: inherit;text-transform: uppercase;text-align: center;color: #ffffff" data-item-class="mkdf-cf-9911" data-font-size-680="30px">
	Subscribe To Our Newsletter</h2></div><div id="text-13" class="widget mkdf-footer-top-above widget_text">			<div class="textwidget"></div>
		</div>		<div class="widget mkdf-contact-form-7-widget " >
						<div role="form" class="wpcf7" id="wpcf7-f355-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/uncategorized/hello-world/#wpcf7-f355-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="355" />
<input type="hidden" name="_wpcf7_version" value="5.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f355-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="newsletter-sidebar no-bg">
<div class="newsletter-input-holder"><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Enter Your E-mail..." /></span><button type="submit" class="wpcf7-form-control wpcf7-submit mkdf-btn mkdf-btn-medium mkdf-btn-solid mkdf-btn-direction-animation"><span class="mkdf-btn-text">Subscribe</span><span class="mkdf-btn-background-holder"><span class="mkdf-btn-background"></span></span></button></div>
</div>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>		</div>
		                </div>
                                        <div class="mkdf-column-content mkdf-grid-col-3">
                    <div id="custom_html-9" class="widget_text widget mkdf-footer-column-1 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://buzzy.mikado-themes.com/" target="_self" rel="noopener"><img src="https://buzzy.mikado-themes.com/wp-content/uploads/2019/04/logo-footer-3.png" alt="logo-footer" style="max-width:221px;margin-bottom: 5px" /></a></div></div><div id="text-6" class="widget mkdf-footer-column-1 widget_text">			<div class="textwidget"><p style="padding-top: 0; margin-top: -48px; margin-bottom: -30px;">You can finally get that magazine you always dreamed of &amp; start spreading the buzz across the web!</p>
</div>
		</div>		<a class="mkdf-social-icon-widget-holder mkdf-icon-has-hover" data-hover-color="#ffffff" style="font-size: 16px;margin: 0px 0px 0px 0px;" href="https://www.facebook.com/Mikado-Themes-884182241781117" target="_blank">
							<span class="mkdf-social-icon-text" data-bg-hover-color="#3b5999">Fb.</span>
                <span class="mkdf-social-icon-bg-1"></span>
                <span class="mkdf-social-icon-bg-2"></span>
					</a>
				<a class="mkdf-social-icon-widget-holder mkdf-icon-has-hover" data-hover-color="#ffffff" style="font-size: 16px;margin: 0px 0px 0px 0px;" href="https://www.instagram.com/mikadothemes/" target="_blank">
							<span class="mkdf-social-icon-text" data-bg-hover-color="#c32aa3">In.</span>
                <span class="mkdf-social-icon-bg-1"></span>
                <span class="mkdf-social-icon-bg-2"></span>
					</a>
				<a class="mkdf-social-icon-widget-holder mkdf-icon-has-hover" data-hover-color="#ffffff" style="font-size: 16px;margin: 0px 0px 0px 0px;" href="https://twitter.com/MikadoThemes?lang=en" target="_blank">
							<span class="mkdf-social-icon-text" data-bg-hover-color="#55acee">Tw.</span>
                <span class="mkdf-social-icon-bg-1"></span>
                <span class="mkdf-social-icon-bg-2"></span>
					</a>
				<a class="mkdf-social-icon-widget-holder mkdf-icon-has-hover" data-hover-color="#ffffff" style="font-size: 16px;margin: 0px 0px 0px 0px;" href="https://www.behance.net/" target="_blank">
							<span class="mkdf-social-icon-text" data-bg-hover-color="#1769ff">Be.</span>
                <span class="mkdf-social-icon-bg-1"></span>
                <span class="mkdf-social-icon-bg-2"></span>
					</a>
		                </div>
                            <div class="mkdf-column-content mkdf-grid-col-3">
                    <div class="widget mkdf-news-widget mkdf-news-video-layout1-widget"><div class="mkdf-widget-title-holder"><h6 class="mkdf-widget-title">Related Video</h6></div><div class="mkdf-news-holder mkdf-video-layout1 mkdf-grid-list mkdf-one-columns mkdf-no-space"  data-post-status=publish data-post-in=736 data-only-videos=yes data-ignore-sticky-posts=1 data-posts-per-page=1 data-order=ASC data-paged=1 data-max-num-pages=1 data-next-page=2 data-title-tag=h6 data-display-categories=yes data-display-date=no data-date-format=no data-display-share=no data-layout=mkdf_video_layout1><div class="mkdf-news-list-inner mkdf-outer-space" data-number-of-items="1"   data-slider-speed="5000" data-slider-speed-animation="600"  ><div class="mkdf-news-item mkdf-video-layout1-item mkdf-item-space">
	<div class="mkdf-news-item-inner">
		<div class="mkdf-news-video-holder">
				<div class="mkdf-post-image">
		<a itemprop="url" href="https://www.hollywire.com/culture/without-music-life-is-a-mistake/" title="Without music, life is a mistake">
			<img width="1300" height="730" src="https://www.hollywire.com/wp-content/uploads/2019/02/footer-video.jpg" class="attachment- size-" alt="m" loading="lazy" srcset="https://www.hollywire.com/wp-content/uploads/2019/02/footer-video.jpg 1300w, https://www.hollywire.com/wp-content/uploads/2019/02/footer-video-600x337.jpg 600w, https://www.hollywire.com/wp-content/uploads/2019/02/footer-video-300x168.jpg 300w, https://www.hollywire.com/wp-content/uploads/2019/02/footer-video-1024x575.jpg 1024w, https://www.hollywire.com/wp-content/uploads/2019/02/footer-video-768x431.jpg 768w" sizes="(max-width: 1300px) 100vw, 1300px" />		</a>
	</div>
					</div>
		<div class="mkdf-ni-content">
			<div class="mkdf-ni-info mkdf-ni-info-top">
				<div class="mkdf-post-info-category" style=" transparent"><a href="https://www.hollywire.com/category/culture/">Culture</a></div>			</div>
            
<h6 itemprop="name" class="entry-title mkdf-post-title">
	<a itemprop="url" href="https://www.hollywire.com/culture/without-music-life-is-a-mistake/" title="Without music, life is a mistake">
		Without music, life is a mistake	</a>
</h6>            <div class="mkdf-ni-info">
				            </div>
		</div>
        <a href="https://www.hollywire.com/culture/without-music-life-is-a-mistake/" title="Without music, life is a mistake" class="mkdf-ni-icon">
            <svg version="1.1"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 37 37" style="enable-background:new 0 0 37 37;" xml:space="preserve">
                <circle class="st0" cx="18.5" cy="18.3" r="16.4"/>
                <path class="st1" d="M34.4,22.3l-2-1.4l-9-6.3l0,0l-7.6-5.3l-0.9,10.9c-0.5,1-1.1,2.2-1.6,3.5l0.4,3.5l9.8,6.9l0.1,0
                C30,31.7,33.4,26.6,34.4,22.3L34.4,22.3z"/>
                <g>
                    <path class="st2" d="M13,11c0-2,1.4-2.8,3-1.6l9.4,6.6c1.7,1.2,1.7,3.1,0,4.3L16,26.9c-1.7,1.2-3,0.5-3-1.6V11z"/>
                </g>
            </svg>
        </a>
	</div>
</div></div></div></div>                </div>
                            <div class="mkdf-column-content mkdf-grid-col-3">
                    <div class="widget mkdf-blog-list-widget" ><div class="mkdf-widget-title-holder"><h6 class="mkdf-widget-title">Trending Posts</h6></div><div class="mkdf-blog-list-holder mkdf-grid-list mkdf-disable-bottom-space mkdf-bl-simple mkdf-one-columns mkdf-small-space mkdf-bl-pag-no-pagination"  data-type=simple data-number-of-posts=3 data-number-of-columns=one data-space-between-items=small data-orderby=ID data-order=ASC data-image-size=thumbnail data-title-tag=span data-excerpt-length=40 data-post-info-section=yes data-post-info-image=yes data-post-info-author=yes data-post-info-date=yes data-post-info-category=yes data-post-info-comments=no data-post-info-like=no data-post-info-share=no data-pagination-type=no-pagination data-max-num-pages=66 data-next-page=2>
	<div class="mkdf-bl-wrapper mkdf-outer-space">
		<ul class="mkdf-blog-list">
			<li class="mkdf-bl-item mkdf-item-space clearfix">
	<div class="mkdf-bli-inner">
		
		<div class="mkdf-bli-content">
			
<span itemprop="name" class="entry-title mkdf-post-title" >
            Hello world!    </span>			<div itemprop="dateCreated" class="mkdf-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.hollywire.com/2021/04/">
    
        April 15, 2021        </a>
    <meta itemprop="interactionCount" content="UserComments: 1"/>
</div>		</div>
	</div>
</li><li class="mkdf-bl-item mkdf-item-space clearfix">
	<div class="mkdf-bli-inner">
		
	<div class="mkdf-post-image">
					<a itemprop="url" href="https://www.hollywire.com/decor/fashion-and-decor-should-amuse/" title="Fashion and decor should amuse.">
					<img width="150" height="150" src="https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="m" loading="lazy" srcset="https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-1-150x150.jpg 150w, https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-1-300x300.jpg 300w, https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-1-100x100.jpg 100w, https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-1-650x650.jpg 650w" sizes="(max-width: 150px) 100vw, 150px" />					</a>
					</div>
		<div class="mkdf-bli-content">
			
<span itemprop="name" class="entry-title mkdf-post-title" >
            <a itemprop="url" href="https://www.hollywire.com/decor/fashion-and-decor-should-amuse/" title="Fashion and decor should amuse.">
            Fashion and decor should amuse.            </a>
    </span>			<div itemprop="dateCreated" class="mkdf-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.hollywire.com/2019/01/">
    
        January 29, 2019        </a>
    <meta itemprop="interactionCount" content="UserComments: 1"/>
</div>		</div>
	</div>
</li><li class="mkdf-bl-item mkdf-item-space clearfix">
	<div class="mkdf-bli-inner">
		
	<div class="mkdf-post-image">
					<a itemprop="url" href="https://www.hollywire.com/art/the-real-best-of-all-time-sasha/" title="The real best of all time Sasha">
					<img width="150" height="150" src="https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="m" loading="lazy" srcset="https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-2-150x150.jpg 150w, https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-2-300x300.jpg 300w, https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-2-100x100.jpg 100w, https://www.hollywire.com/wp-content/uploads/2019/01/main-home-blog-img-2-650x650.jpg 650w" sizes="(max-width: 150px) 100vw, 150px" />					</a>
					<div class="mkdf-post-info-hot-trending">
							<div class="mkdf-post-info-hot">
				                    <span class="mkdf-news-ht-icon mkdf-news-hot">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                             viewBox="0 0 34 34" style="enable-background:new 0 0 34 34;" xml:space="preserve">
                        <style type="text/css">
                            .st0{fill:#999999;}
                            .st1{fill:#828282;}
                            .st2{fill:#FFFFFF;}
                            .st3{fill:none;}
                        </style>
                        <circle class="st0" cx="17" cy="17" r="16"/>
                        <path class="st1" d="M20.2,32.7l-6.9-6.9c-1.7-1.7-3.3-3.9-3.3-6.3c0-5.4,6.1-8.4,6.1-11.9c0-1-0.5-1.9-0.5-1.9s1,0.5,2,1.5
                            l14.6,14.6l0,0C32.2,21.7,29.8,30.7,20.2,32.7"/>
                        <path class="st2" d="M21.6,13.5c0.1,2.5-1.7,3.2-1.7,3.2s0.3-1.8,0.3-3.2c0-5.6-4.6-7.8-4.6-7.8s0.5,0.9,0.5,1.9
                            C16.1,11,10,14,10,19.4c0,3.6,3.5,6.7,5.6,8.3c-1.1-1-2.4-2.7-2.4-4.5c0-1.4,0.6-2.6,1.3-3.6c0,1.5,0.9,1.9,0.9,1.9s-0.1-1.1-0.1-2
                            c0-3.4,2.5-4.8,2.5-4.8s-0.2,0.5-0.2,1.1c0,2.1,3.3,3.9,3.3,7.2c0,1.8-1.3,3.4-2.4,4.5c2.1-1.6,5.6-4.7,5.6-8.3
                            C24,17.1,22.9,15.2,21.6,13.5z"/>
                        <circle class="st3" cx="17" cy="17" r="16"/>
                        </svg>
                    </span>
                			</div>
					</div>
	</div>
		<div class="mkdf-bli-content">
			
<span itemprop="name" class="entry-title mkdf-post-title" >
            <a itemprop="url" href="https://www.hollywire.com/art/the-real-best-of-all-time-sasha/" title="The real best of all time Sasha">
            The real best of all time Sasha            </a>
    </span>			<div itemprop="dateCreated" class="mkdf-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.hollywire.com/2019/01/">
    
        January 29, 2019        </a>
    <meta itemprop="interactionCount" content="UserComments: 1"/>
</div>		</div>
	</div>
</li>		</ul>
	</div>
	</div></div>                </div>
                            <div class="mkdf-column-content mkdf-grid-col-3">
                    <div id="mkdf_instagram_widget-3" class="widget mkdf-footer-column-4 widget_mkdf_instagram_widget"><div class="mkdf-widget-title-holder"><h6 class="mkdf-widget-title">Instagram Feed</h6></div></div>                </div>
                    </div>
    </div>
</div><div class="mkdf-footer-bottom-holder ">
    <div class="mkdf-footer-bottom-inner mkdf-grid">
        <div class="mkdf-grid-row ">
                            <div class="mkdf-grid-col-4">
                                    </div>
                            <div class="mkdf-grid-col-4">
                    <div id="text-7" class="widget mkdf-footer-bottom-column-2 widget_text">			<div class="textwidget"><p><span style="line-height: 24px;">Copyright 2019. Created with     <span class="mkdf-icon-shortcode mkdf-normal   "  data-color="#f42548">
                    <span aria-hidden="true" class="mkdf-icon-font-elegant icon_heart mkdf-icon-element" style="color: #f42548" ></span>            </span>
 by <a href="https://themeforest.net/user/mikado-themes/portfolio" target="_blank" rel="noopener"><span style="color: #ffffff;">Mikado themes.</span></a></span></p>
</div>
		</div>                </div>
                            <div class="mkdf-grid-col-4">
                                    </div>
                    </div>
    </div>
</div>			</footer>
			</div> <!-- close div.mkdf-wrapper-inner  -->
</div> <!-- close div.mkdf-wrapper -->
<div class="mkdf-login-register-holder">
	<div class="mkdf-login-register-content">
		<ul>
			<li><a href="#mkdf-login-content">Login</a></li>
			<li><a href="#mkdf-register-content">Register</a></li>
		</ul>
		<div class="mkdf-login-content-inner" id="mkdf-login-content">
			<div class="mkdf-wp-login-holder"><div class="mkdf-social-login-holder">
    <div class="mkdf-social-login-holder-inner">
        <form method="post" class="mkdf-login-form">
                        <fieldset>
                <div>
                    <input type="text" name="user_login_name" id="user_login_name" placeholder="User Name" value="" required pattern=".{3,}" title="Three or more characters"/>
                </div>
                <div>
                    <input type="password" name="user_login_password" id="user_login_password" placeholder="Password" value="" required/>
                </div>
                <div class="mkdf-lost-pass-remember-holder clearfix">
                    <span class="mkdf-login-remember">
                        <input name="rememberme" value="forever" id="rememberme" type="checkbox"/>
                        <label for="rememberme" class="mkdf-checbox-label">Remember me</label>
                    </span>
                </div>
                <input type="hidden" name="redirect" id="redirect" value="">
                <div class="mkdf-login-button-holder">
                    <a href="https://www.hollywire.com/my-account/lost-password/" class="mkdf-login-action-btn" data-el="#mkdf-reset-pass-content" data-title="Lost Password?">Lost Your password?</a>
                    <button type="submit"  class="mkdf-btn mkdf-btn-small mkdf-btn-solid mkdf-btn-direction-animation"  >    <span class="mkdf-btn-text">Login</span>            <span class="mkdf-btn-background-holder">        <span class="mkdf-btn-background"></span>    </span>    </button>                    <input type="hidden" id="mkdf-login-security" name="mkdf-login-security" value="b13762e160" /><input type="hidden" name="_wp_http_referer" value="/uncategorized/hello-world/" />                </div>
            </fieldset>
        </form>
    </div>
    <div class="mkdf-membership-response-holder clearfix"></div><script type="text/template" class="mkdf-membership-response-template">
					<div class="mkdf-membership-response <%= messageClass %> ">
						<div class="mkdf-membership-response-message">
							<p><%= message %></p>
						</div>
					</div>
				</script></div></div>
		</div>
		<div class="mkdf-register-content-inner" id="mkdf-register-content">
			<div class="mkdf-wp-register-holder"><div class="mkdf-register-notice">
	<h5 class="mkdf-register-notice-title">You don&#039;t have permission to register</h5>
	<a href="#" class="mkdf-login-action-btn" data-el="#mkdf-login-content" data-title="LOGIN">LOGIN</a>
</div></div>
		</div>
	</div>
</div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='buzzy-mikado-modules-js-extra'>
/* <![CDATA[ */
var mkdfGlobalVars = {"vars":{"mkdfAddForAdminBar":0,"mkdfElementAppearAmount":-100,"mkdfAjaxUrl":"https:\/\/www.hollywire.com\/wp-admin\/admin-ajax.php","sliderNavPrevArrow":"arrow_carrot-left ","sliderNavNextArrow":"arrow_carrot-right","ppExpand":"Expand the image","ppNext":"Next","ppPrev":"Previous","ppClose":"Close","mkdfStickyHeaderHeight":0,"mkdfStickyHeaderTransparencyHeight":65,"mkdfTopBarHeight":46,"mkdfLogoAreaHeight":105,"mkdfMenuAreaHeight":60,"mkdfMobileHeaderHeight":70}};
var mkdfPerPageVars = {"vars":{"mkdfMobileHeaderHeight":70,"mkdfStickyScrollAmount":0,"mkdfHeaderTransparencyHeight":0,"mkdfHeaderVerticalWidth":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/themes/buzzy/assets/js/modules.min.js?ver=5.7.1' id='buzzy-mikado-modules-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/buzzy-membership/assets/js/membership.min.js?ver=5.7.1' id='buzzy-membership-script-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/buzzy-news/assets/js/news.min.js?ver=5.7.1' id='buzzy-news-script-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.hollywire.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.hollywire.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.hollywire.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.hollywire.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.hollywire.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.hollywire.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.hollywire.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.hollywire.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "d55e66302b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.hollywire.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.2.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f2f380e1cb9a38444670e137d6290a7f","fragment_name":"wc_fragments_f2f380e1cb9a38444670e137d6290a7f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.2.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/themes/buzzy/assets/js/modules/plugins/jquery.appear.js?ver=5.7.1' id='appear-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/themes/buzzy/assets/js/modules/plugins/modernizr.min.js?ver=5.7.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/themes/buzzy/assets/js/modules/plugins/jquery.hoverIntent.min.js?ver=5.7.1' id='hoverintent-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/themes/buzzy/assets/js/modules/plugins/jquery.plugin.js?ver=5.7.1' id='jquery-plugin-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/themes/buzzy/assets/js/modules/plugins/owl.carousel.min.js?ver=5.7.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/themes/buzzy/assets/js/modules/plugins/jquery.waypoints.min.js?ver=5.7.1' id='waypoints-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/themes/buzzy/assets/js/modules/plugins/fluidvids.min.js?ver=5.7.1' id='fluidvids-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/themes/buzzy/assets/js/modules/plugins/perfect-scrollbar.jquery.min.js?ver=5.7.1' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/themes/buzzy/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=5.7.1' id='scrolltoplugin-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/themes/buzzy/assets/js/modules/plugins/parallax.min.js?ver=5.7.1' id='parallax-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/themes/buzzy/assets/js/modules/plugins/jquery.waitforimages.js?ver=5.7.1' id='waitforimages-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/themes/buzzy/assets/js/modules/plugins/jquery.prettyPhoto.js?ver=5.7.1' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/themes/buzzy/assets/js/modules/plugins/jquery.easing.1.3.js?ver=5.7.1' id='jquery-easing-1.3-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.1' id='isotope-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/themes/buzzy/assets/js/modules/plugins/packery-mode.pkgd.min.js?ver=5.7.1' id='packery-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/buzzy-core/shortcodes/countdown/assets/js/plugins/jquery.countdown.min.js?ver=5.7.1' id='countdown-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/buzzy-core/shortcodes/counter/assets/js/plugins/counter.js?ver=5.7.1' id='counter-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/buzzy-core/shortcodes/counter/assets/js/plugins/absoluteCounter.min.js?ver=5.7.1' id='absoluteCounter-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/buzzy-core/shortcodes/custom-font/assets/js/plugins/typed.js?ver=5.7.1' id='typed-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/buzzy-core/shortcodes/full-screen-sections/assets/js/plugins/jquery.fullPage.min.js?ver=5.7.1' id='fullPage-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/buzzy-core/shortcodes/pie-chart/assets/js/plugins/easypiechart.js?ver=5.7.1' id='easypiechart-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/buzzy-core/shortcodes/uncovering-sections/assets/js/plugins/curtain.js?ver=5.7.1' id='curtain-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/buzzy-core/shortcodes/vertical-split-slider/assets/js/plugins/jquery.multiscroll.min.js?ver=5.7.1' id='multiscroll-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3' id='select2-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyBNpxlOwmFH5p1UYkYDEHCXGckllEmOTRY&#038;ver=5.7.1' id='buzzy-mikado-google-map-api-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.hollywire.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
</body>
</html>